<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]>
<html class="no-js ie6 oldie" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" > <![endif]-->
<!--[if IE 7]>
<html class="no-js ie7 oldie" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" > <![endif]-->
<!--[if IE 8]>
<html class="no-js ie8 oldie" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" "> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" > <!--<![endif]-->
<head>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TQJZQ3');</script>
<!-- End Google Tag Manager -->	<meta charset="UTF-8">

<title>Mit Wings Engine Raw 8K auf dem Autosalon Paris 2016 › Production Partner</title>
<meta name="description" content="“Think new!” lautete vom 1. – 16. Oktober das Motto für die Medien- und Showpräsenz der Volkswagen Gruppe im Rahmen des Pariser Autosalons ..." />
<meta name="robots" content="noodp, noarchive" />
<link rel="canonical" href="http://www.promedianews.de/case-studies/mit-wings-engine-raw-8k-auf-dem-autosalon-paris-2016/" />

	<script type="text/javascript">app_id="569e4db584dcf7ab115be3e7";distribution_key="dist_2";</script>
	
	
	
	<script>
	    $(document).foundation();
	  </script>
	
	
	<!-- Mobile viewport optimized: j.mp/bplateviewport -->
	<meta name="viewport" content="width=device-width"/>
	<!--  iPhone Web App Home Screen Icon -->
<link rel="apple-touch-icon" sizes="57x57" href="http://www.production-partner.de/wp-content/themes/production-partner/img/devices/apple-touch-icon-57x57-precomposed.png" />
<link rel="apple-touch-icon" sizes="60x60" href="http://www.production-partner.de/wp-content/themes/production-partner/img/devices/apple-touch-icon-60x60-precomposed.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://www.production-partner.de/wp-content/themes/production-partner/img/devices/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon" sizes="76x76" href="http://www.production-partner.de/wp-content/themes/production-partner/img/devices/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://www.production-partner.de/wp-content/themes/production-partner/img/devices/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon" sizes="120x120" href="http://www.production-partner.de/wp-content/themes/production-partner/img/devices/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://www.production-partner.de/wp-content/themes/production-partner/img/devices/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon" sizes="152x152" href="http://www.production-partner.de/wp-content/themes/production-partner/img/devices/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon" href="http://www.production-partner.de/wp-content/themes/production-partner/img/devices/apple-touch-icon-precomposed.png" />

<!--  Android Web App Home Screen Icon -->
<link rel="shortcut icon" href="http://www.production-partner.de/wp-content/themes/production-partner/img/devices/launcher-icon-4x.png" sizes="192x192">
<link rel="shortcut icon" href="http://www.production-partner.de/wp-content/themes/production-partner/img/devices/launcher-icon-3x.png" sizes="144x144">
<link rel="shortcut icon" href="http://www.production-partner.de/wp-content/themes/production-partner/img/devices/launcher-icon-2x.png" sizes="96x96">
<link rel="shortcut icon" href="http://www.production-partner.de/wp-content/themes/production-partner/img/devices/launcher-icon-1-5x.png" sizes="72x72">
<link rel="shortcut icon" href="http://www.production-partner.de/wp-content/themes/production-partner/img/devices/launcher-icon-1x.png" sizes="48x48">
<link rel="shortcut icon" href="http://www.production-partner.de/wp-content/themes/production-partner/img/devices/launcher-icon-0-75x.png" sizes="36x36">

<!--  Windows Web App Home Screen Icon -->
<meta name="msapplication-square16x16logo" content="http://www.production-partner.de/wp-content/themes/production-partner/img/devices/favicon-1.png" />
<meta name="msapplication-square24x24logo" content="http://www.production-partner.de/wp-content/themes/production-partner/img/devices/favicon-2.png" />
<meta name="msapplication-square32x32logo" content="http://www.production-partner.de/wp-content/themes/production-partner/img/devices/favicon-3.png" />
<meta name="msapplication-square64x64logo" content="http://www.production-partner.de/wp-content/themes/production-partner/img/devices/favicon-4.png" />
<meta name="msapplication-square70x70logo" content="http://www.production-partner.de/wp-content/themes/production-partner/img/devices/tiny.png" />
<meta name="msapplication-square150x150logo" content="http://www.production-partner.de/wp-content/themes/production-partner/img/devices/square.png" />
<meta name="msapplication-wide310x150logo" content="http://www.production-partner.de/wp-content/themes/production-partner/img/devices/wide.png" />
<meta name="msapplication-square310x310logo" content="http://www.production-partner.de/wp-content/themes/production-partner/img/devices/large.png" />

<!-- Favicon and Feed -->
<link rel="shortcut icon" type="image/png" href="http://www.production-partner.de/wp-content/themes/production-partner/favicon.png">
<link rel="alternate" type="application/rss+xml" title="Production Partner Feed" href="http://www.production-partner.de/feed/">

<!-- Enable Startup Image for iOS Home Screen Web App -->
<meta name="apple-mobile-web-app-capable" content="yes"/>
<link rel="apple-touch-startup-image" href="http://www.production-partner.de/wp-content/themes/production-partner/img/devices/event-load.png"/>

<!-- Startup Image iPad Landscape (748x1024) -->
<link rel="apple-touch-startup-image"
      href="http://www.production-partner.de/wp-content/themes/production-partner/img/devices/event-load-ipad-landscape.png"
      media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"/>
<!-- Startup Image iPad Portrait (768x1004) -->
<link rel="apple-touch-startup-image"
      href="http://www.production-partner.de/wp-content/themes/production-partner/img/devices/event-load-ipad-portrait.png"
      media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"/>
<!-- Startup Image iPhone (320x460) -->
<link rel="apple-touch-startup-image" href="http://www.production-partner.de/wp-content/themes/production-partner/img/devices/event-load.png"
      media="screen and (max-device-width: 320px)"/>
	<link rel='dns-prefetch' href='//shop.gk-techmedia.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//a.optnmnstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Production Partner &raquo; Feed" href="http://www.production-partner.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Production Partner &raquo; Kommentar-Feed" href="http://www.production-partner.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Production Partner &raquo; Mit Wings Engine Raw 8K auf dem Autosalon Paris 2016 Kommentar-Feed" href="http://www.production-partner.de/news/mit-wings-engine-raw-8k-auf-dem-autosalon-paris-2016/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.production-partner.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dm_native_advertisement-frontend-css'  href='http://www.production-partner.de/wp-content/plugins/dm-native-advertisement/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://www.production-partner.de/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://www.production-partner.de/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.production-partner.de/wp-content/themes/production-partner/css/app_child.css' type='text/css' media='all' />
<link rel='stylesheet' id='mm_plugin_recent_posts_style-css'  href='http://www.production-partner.de/wp-content/plugins/mm-plugin-recent-posts-widget/recent_posts_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700' type='text/css' media='all' />
<script type='text/javascript'  defer src='http://www.production-partner.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'  defer src='http://www.production-partner.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'  defer src='http://www.production-partner.de/wp-content/plugins/dm-native-advertisement/assets/js/frontend.min.js'></script>
<script type='text/javascript'  defer src='http://www.production-partner.de/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript'  defer src='http://www.production-partner.de/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js'></script>
<script type='text/javascript'  defer src='http://www.production-partner.de/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js'></script>
<script type='text/javascript'  defer data-cfasync="false" id="omapi-script" async="async" src='//a.optnmnstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='http://www.production-partner.de/wp-json/' />

<link rel='shortlink' href='http://www.production-partner.de/?p=26808' />
<link rel="alternate" type="application/json+oembed" href="http://www.production-partner.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.production-partner.de%2Fnews%2Fmit-wings-engine-raw-8k-auf-dem-autosalon-paris-2016%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.production-partner.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.production-partner.de%2Fnews%2Fmit-wings-engine-raw-8k-auf-dem-autosalon-paris-2016%2F&#038;format=xml" />
<meta property="og:title" name="og:title" content="Mit Wings Engine Raw 8K auf dem Autosalon Paris 2016" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="http://www.production-partner.de/wp-content/uploads/2017/02/Paris_2016_VW_Stand_004-1024x768.jpg" />
<meta property="og:url" name="og:url" content="http://www.production-partner.de/news/mit-wings-engine-raw-8k-auf-dem-autosalon-paris-2016/" />
<meta property="og:description" name="og:description" content="&quot;Think new!&quot; lautete vom 1. – 16. Oktober das Motto für die Medien- und Showpräsenz der Volkswagen Gruppe im Rahmen des Pariser Autosalons 2016 in der Pariser Expo, Porte de Versailles. Das Team des Ingenieurs- und Fachplanungsbüros Filmtec ..." />
<meta property="og:locale" name="og:locale" content="de_DE" />
<meta property="og:site_name" name="og:site_name" content="Production Partner" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:tag" name="article:tag" content="ProMediaNews" />
<meta property="article:section" name="article:section" content="News" />
<meta property="article:published_time" name="article:published_time" content="2017-02-22T09:07:39+00:00" />
<meta property="article:modified_time" name="article:modified_time" content="2017-02-22T09:07:39+00:00" />
<meta property="article:author" name="article:author" content="http://www.production-partner.de/author/" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
    <script type="text/javascript">
        var ajaxurl = 'http://www.production-partner.de/wp-admin/admin-ajax.php';
        var post_id = '26808';
    </script>
        
    </head>

<body class="post-template-default single single-post postid-26808 single-format-standard antialiased">
<!-- Custom DM Body Hook for GoogleAnalytics etc. -->
<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TQJZQ3"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="page">
<div id="ad-right">
	<div id="5622620">
		<noscript>
			<a href="http://adserver.adtech.de/adlink|3.0|1115.1|5622620|0|154|ADTECH;loc=300;alias=" target="_blank">
				<img src="http://adserver.adtech.de/adserv|3.0|1115.1|5622620|0|154|ADTECH;loc=300;alias=" border="0" width="160" height="600">
			</a>
		</noscript>
	</div>
</div>
<header id="title-bar" class="contain-to-grid">
	<div id="header-container" class="row show-for-medium-up" data-equalizer>
		<div id="header-logo" class="small-12 medium-12 columns">
			<a href="http://www.production-partner.de/" data-equalizer-watch>
				<img src="http://www.production-partner.de/wp-content/uploads/2016/08/ProductionPartner_White-1.png" height=""
			     width="" alt="Production Partner"/>
			</a>
			<div id="issue">
				<a href="http://www.musik-media-shop.de/production-partner/" target="_blank">
					<img src="/wp-content/themes/production-partner/img/PP-aktuell.jpg" width="93" height="132" alt="Production-Partner 2016">
				</a>
			</div>
		</div>
		
		<div class="social_media_links show-for-medium-up">
                <ul>
                    <li><a class="social_fb social_icons" href="https://www.facebook.com/ProductionPartner/" target="_blank"></a></li>
                    <li><a class="social_twit social_icons" href="https://twitter.com/ProductionPartn" target="_blank"></a></li>
<!--                     <li><a class="social_inst social_icons" href="https://instagram.com/gitarreundbass/" target="_blank"></a></li> -->
<!--                     <li><a class="social_yout social_icons" href="https://www.youtube.com/channel/UCgJn_wJ8DUl_hDQu-a8Me_Q" target="_blank"></a></li> -->
                    
<!--                     <li><a class="social_gplus social_icons" href="https://plus.google.com/b/109547203193773929853/109547203193773929853/posts" target="_blank"></a></li> -->
<!--                     <li><a class="social_pint social_icons" href="https://www.pinterest.com/gitarreundbass/" target="_blank"></a></li> -->
                    <li><a class="social_xing social_icons" href="https://www.xing.com/news/pages/production-partner-289?tab=settings" target="_blank"></a></li>
<!--                     <li><a class="social_soundcloud social_icons" href="https://soundcloud.com/sound-recording" target="_blank"></a></li> -->
                </ul>
            </div>
		
		<div id="header-navigation" class="small-12 medium-12 columns">
			<ul class="right" data-equalizer-watch><li class="divider"></li><li id="menu-item-2293" class="menu-item menu-item-main-menu menu-item-about-us"><a  href="http://www.production-partner.de/about/">About us</a></li>
<li class="divider"></li><li id="menu-item-2294" class="menu-item menu-item-main-menu menu-item-kontakt"><a  href="http://www.production-partner.de/kontakt/">Kontakt</a></li>
<li class="divider"></li><li id="menu-item-2623" class="menu-item menu-item-main-menu menu-item-mediadaten"><a  href="http://www.production-partner.de/mediadaten/">Mediadaten</a></li>
<li class="divider"></li><li id="menu-item-2297" class="menu-item menu-item-main-menu menu-item-rss"><a  href="http://www.production-partner.de/rss-feeds/">RSS</a></li>
</ul>		</div>
	</div>
	<div class="row">
	<div class="contain-to-grid show-for-medium-up">
		<!-- Starting the Top-Bar -->
		<nav class="top-bar">
		    <section class="top-bar-section menu2 medium-12 columns">
		    <div class="alert-box secondary">Bitte weisen sie dem Platz für das Hauptmenü ein Menü zu. Entweder unter <a href="http://www.production-partner.de/wp-admin/nav-menus.php">Menüs</a> oder Design <a href="http://www.production-partner.de/wp-admin/customize.php">Anpassen</a>.</div>		    </section>
		</nav>
	</div>
	<div class="sticky show-for-medium-up">
	<!-- Starting the Top-Bar -->
	<nav id="menu-container" class="top-bar show-for-medium-up" data-topbar role="navigation" data-options="sticky_on: medium">

		<section class="top-bar-section">
			<ul class="left"><li class="divider"></li><li id="menu-item-16734" class="menu-item menu-item-main-menu menu-item-umfrage"><a  href="http://www.production-partner.de/umfrage">Umfrage</a></li>
<li class="divider"></li><li id="menu-item-2289" class="menu-item menu-item-main-menu menu-item-basics"><a  href="http://www.production-partner.de/basics/">Basics</a></li>
<li class="divider"></li><li id="menu-item-2290" class="menu-item menu-item-main-menu menu-item-tests"><a  href="http://www.production-partner.de/test/">Tests</a></li>
<li class="divider"></li><li id="menu-item-2291" class="menu-item menu-item-main-menu menu-item-stories has-dropdown"><a  href="http://www.production-partner.de/story/">Stories</a>
	<ul class="dropdown">
	<li id="menu-item-2527" class="menu-item menu-item-main-menu menu-item-reports"><a  href="http://www.production-partner.de/thema/report/">Reports</a></li>
	<li id="menu-item-2528" class="menu-item menu-item-main-menu menu-item-interviews"><a  href="http://www.production-partner.de/thema/interview/">Interviews</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-2443" class="menu-item menu-item-main-menu menu-item-news"><a  href="http://www.production-partner.de/news">News</a></li>
<li class="divider"></li><li id="menu-item-2442" class="menu-item menu-item-main-menu menu-item-aboshop"><a  target="_blank" href="http://musik-media-shop.de/production-partner">Abo&#038;Shop</a></li>
<li class="divider"></li><li id="menu-item-3667" class="menu-item menu-item-main-menu menu-item-aktuelle-ausgabe"><a  href="http://www.production-partner.de/blog/redundanz-bei-veranstaltungen-production-partner-22017">Aktuelle Ausgabe</a></li>
<li class="divider"></li><li id="menu-item-2498" class="menu-item menu-item-main-menu menu-item-alle-themen"><a  href="http://www.production-partner.de/alle-themen/">Alle Themen</a></li>
<li class="divider"></li>
                    <li class="search-lupe"></li></ul>		</section>
		<!-- Desktop search form -->
	    <section class="top-bar-section search-open medium-12 columns toggle-visibility" >
	    	<form role="search" method="get" id="searchform" action="http://www.production-partner.de" >
	    		<ul>
	            	<li class="search-field">
	                	<input type="text" value="" name="s" id="s_general" placeholder="Suchbegriff eingeben" autoloader >
	                </li>
	                <li class="search-elements">
	                     <a class="searchsubmit" href="#" >Suche starten</a>
	                </li>
	                <li class="close-search">
	                </li>
	            </ul>
	         </form>
	     </section>
	     <!-- Desktop search form END -->
	</nav>
		<!-- End of Top-Bar -->
	</div>

</div>
</header>

<div class="off-canvas-wrap" data-offcanvas>
	<div class="inner-wrap">
		<nav class="tab-bar show-for-small-only">
			<section class="tab-bar-section">
					<a class="small-logo-link" href='http://www.production-partner.de/' title='Production Partner' rel='home'>
						<img src='http://www.production-partner.de/wp-content/uploads/2015/04/Production-Partner_mobile-logo.png' width="150" alt='Production Partner'>
					</a>
			</section>
			<!-- mobile search form -->
            <form role="search" method="get" class="search-mobile" id="searchform-mobile" action="http://www.production-partner.de">
                <input type="text" value="" name="s" id="s" placeholder="Suchbegriff eingeben">
                <div class="search-button-submit searchsubmit-mobile"></div>
            </form>
			<!-- mobile search form END -->
			
			<section class="right-small">
				<!-- mobile search button -->
                <div class="search-button-sml search-open" href="#"><span></span></div>
                <!-- mobile search button END-->
				<a class="right-off-canvas-toggle menu-icon" href="#"><span></span></a>
			</section>
		</nav>

		<aside class="right-off-canvas-menu">
			<form role="search" method="get" id="searchform" action="http://www.production-partner.de/">
	<div class="row collapse">
		<div class="medium-10 small-9 columns">
			<input type="text" value="" name="s" id="s" placeholder="Suchen">
		</div>
		<div class="medium-2 small-3 columns">
			<input type="submit" id="searchsubmit" value="" class="button postfix search-icon">
		</div>
	</div>
</form>			<ul class="off-canvas-list">
				<li class="divider"></li><li id="menu-item-16734" class="menu-item menu-item-main-menu menu-item-umfrage"><a  href="http://www.production-partner.de/umfrage">Umfrage</a></li>
<li class="divider"></li><li id="menu-item-2289" class="menu-item menu-item-main-menu menu-item-basics"><a  href="http://www.production-partner.de/basics/">Basics</a></li>
<li class="divider"></li><li id="menu-item-2290" class="menu-item menu-item-main-menu menu-item-tests"><a  href="http://www.production-partner.de/test/">Tests</a></li>
<li class="divider"></li><li id="menu-item-2291" class="menu-item menu-item-main-menu menu-item-stories has-dropdown"><a  href="http://www.production-partner.de/story/">Stories</a>
	<ul class="dropdown">
	<li id="menu-item-2527" class="menu-item menu-item-main-menu menu-item-reports"><a  href="http://www.production-partner.de/thema/report/">Reports</a></li>
	<li id="menu-item-2528" class="menu-item menu-item-main-menu menu-item-interviews"><a  href="http://www.production-partner.de/thema/interview/">Interviews</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-2443" class="menu-item menu-item-main-menu menu-item-news"><a  href="http://www.production-partner.de/news">News</a></li>
<li class="divider"></li><li id="menu-item-2442" class="menu-item menu-item-main-menu menu-item-aboshop"><a  target="_blank" href="http://musik-media-shop.de/production-partner">Abo&#038;Shop</a></li>
<li class="divider"></li><li id="menu-item-3667" class="menu-item menu-item-main-menu menu-item-aktuelle-ausgabe"><a  href="http://www.production-partner.de/blog/redundanz-bei-veranstaltungen-production-partner-22017">Aktuelle Ausgabe</a></li>
<li class="divider"></li><li id="menu-item-2498" class="menu-item menu-item-main-menu menu-item-alle-themen"><a  href="http://www.production-partner.de/alle-themen/">Alle Themen</a></li>
<li class="divider"></li>
                    <li class="search-lupe"></li>			</ul>
		</aside>
<div id="ad-under-menu" style="text-align: center; margin-bottom: 10px;">
	<div id="5779671">
		<noscript>
			<a href="http://adserver.adtech.de/adlink|3.0|1115.1|5779671|0|3466|ADTECH;loc=300;alias=" target="_blank">
				<img src="http://adserver.adtech.de/adserv|3.0|1115.1|5779671|0|3466|ADTECH;loc=300;alias=" border="0" width="980" height="250">
			</a>
		</noscript>
	</div>
</div>
		<section class="main-section">


<!-- Start the main container -->
<div class="container" role="document">
	<div class="row">
	<nav class="breadcrumbs show-for-medium-up" role="menubar" aria-label="breadcrumbs"><li role="menuitem"><a href="http://www.production-partner.de">Production Partner</a></li><li class="bc_posttype"><a href="http://www.production-partner.de/news/" rel="category tag">News</a></li><li class="bc_title">Mit Wings Engine Raw 8K auf dem Autosalon Paris 2016</li></nav>
<!-- Row for main content area -->
	<div class="small-12 medium-8 columns" id="content" role="main">
	<div class="content">
				<div class="adserver-instance" data-adserver-endpoint="//musik-media-shop.de" data-template="#instance-template-top" data-container-id="PP_CONTENTAD_2015" data-force="" data-tags="ProMediaNews"></div>		<article class="post-26808 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-promedianews" id="post-26808">
			<header>

															<div class='pmn'><img src='http://www.promedianews.de/wp-content/themes/promedianews/img/ProMediaNews.png' alt='ProMediaNews' width='112' height='25'></div>							<h3 class="subheader">Wings Engine Raw von AV Stumpfl</h3>
				
			
				<h1 class="entry-title">Mit Wings Engine Raw 8K auf dem Autosalon Paris 2016</h1>
				<div class="author_date_container"><span class="byline author">Geschrieben von Redaktion, </span><time class="updated" datetime="22. Februar 2017" pubdate>22. Februar 2017</time></div>			</header>
			<div class="entry-content">
				<div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=http%3A%2F%2Fwww.production-partner.de%2Fnews%2Fmit-wings-engine-raw-8k-auf-dem-autosalon-paris-2016%2F&text=Mit+Wings+Engine+Raw+8K+auf+dem+Autosalon+Paris+2016" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.production-partner.de%2Fnews%2Fmit-wings-engine-raw-8k-auf-dem-autosalon-paris-2016%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.production-partner.de%2Fnews%2Fmit-wings-engine-raw-8k-auf-dem-autosalon-paris-2016%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button xing" style="background-color:#29888a"><a href="https://www.xing.com/social_plugins/share?url=http%3A%2F%2Fwww.production-partner.de%2Fnews%2Fmit-wings-engine-raw-8k-auf-dem-autosalon-paris-2016%2F" title="Bei Xing teilen" aria-label="Bei Xing teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#126567; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button linkedin" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.production-partner.de%2Fnews%2Fmit-wings-engine-raw-8k-auf-dem-autosalon-paris-2016%2F&title=Mit+Wings+Engine+Raw+8K+auf+dem+Autosalon+Paris+2016" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#0077b5; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li></ul></div><p><strong>“Think new!” lautete vom 1. – 16. Oktober das Motto für die Medien- und Showpräsenz der Volkswagen Gruppe im Rahmen des Pariser Autosalons 2016 in der Pariser Expo, Porte de Versailles. Das Team des Ingenieurs- und Fachplanungsbüros Filmtec arbeitete von Anfang an zusammen mit Volkswagen an der Verwendung und Integration verschiedener Medien wie LED, Video, Audio und Licht für die Präsentationen beim Pariser Autosalon. Zusätzliches technisches Know-How steuerte das Londoner Team von Creative Technology bei.</strong></p>
<figure class="figure alignnone"><img class="alignnone" src="http://www.promedianews.de/wp-content/uploads/2017/02/Paris_2016_VW_Stand_004-1024x768.jpg" alt="VW Stand auf dem Pariser Autosalon" width="1024" height="768" /></p>
<div class="row">
<div class="small-12 medium-12 columns">
<figcaption class="img_fotocredit">Mario Roloff </figcaption>
</div>
<div class="small-12 medium-12 columns">
<figcaption class="img_description"> </figcaption>
</div>
</div>
</figure>
<p>“Unser Ziel war es, die Playbackperformance zu verbessern, die Kosten auf Seiten des Kunden durch weniger Hardware mit mehr Outputs zu senken und den Contentworkflow durch Bildsequenzformate statt der Verwendung von Container basierten Codecs zu optimieren”, erklärt Filmtec Geschäftsführer Wolfgang Nothnagel.</p>
<p>Volkswagen präsentierte während desinternationalen Presseevents am eigenen Stand die Zukunftspläne rund um die Mobilität von morgen als Together Strategy 2025. Die Präsentation beinhaltete revolutionäre Prototypen. Wings Engine Raw 8K Zuspielung wurde während der gesamten Veranstaltung verwendet.</p>
<p>“Alle nur erdenklichen Techniken wurde gemeinsam innerhalb nur einer Showfläche eingesetzt, wie z.B. Großgrafiken und Projektionsmapping, was den Autosalon quasi zu einer Art “Eurovision” für Autos gemacht hat!.”, erklärt Nothnagel. “Die klassische Kombination eines einzelnen Moderators vor Publikum erlebt bei Präsentationen gerade ein Comeback!”.</p>
<p><strong>Unkomprimierte Medienserverzuspielung während des Autosalons<br /> </strong>Im Vergleich zu vorherigen Jahren konnten die technischen Experten von Filmtec den Einsatz von Medienserverhardware um 30% reduzieren, bei gleichzeitigem Ausspielen von unkomprimiertem 1080p 50fps Content auf einer Fläche von 107 Quadratmetern.Mehr als ein Dutzend hochauflösende LED Displays wurden insgesamt mit dem Wings Engine RAW 8K Medienserver bespielt.</p>
<p>Nothnagel erläutert die Zuspielung während der gesamten Show wie folgt:</p>
<p>“Wir verwendeten vier separate 1080p50 Streams und einen UHDp50 Stream. Für jeden Stream haben wir mehrere ROE Blackface 3.9mm LED Displays gemappt, um die Zuspielung zu vereinheitlichen. Durch individuell zugeordnete LED Controller konnten wir dann jeden Pixel auf den jeweiligen Oberflächen wie benötigt einzeln anpassen.”</p>
<figure class="figure alignnone"><img class="alignnone" src="http://www.promedianews.de/wp-content/uploads/2017/02/Paris_2016_VW_Stand_005-1024x768.jpg" alt="VW Stand beim Pariser Autosalon" width="1024" height="768" /></p>
<div class="row">
<div class="small-12 medium-12 columns">
<figcaption class="img_fotocredit">Mario Roloff </figcaption>
</div>
<div class="small-12 medium-12 columns">
<figcaption class="img_description"> </figcaption>
</div>
</div>
</figure>
<p>“In diesem Markt schlägt der Wings Engine Raw 8K Server jegliche Konkurrenz. Wir lieferten unkomprimierte Zuspielung für die verschiedenen Medienshows in genau der hohen Qualität, in der der Content auch ursprünglich erstellt wurde, was für Autoshows besonders wichtig ist. Es war die beste Option für uns.”</p>
<p>“Wings Engine Raw 8K kombiniert Highend-Bildqualität und fehlerfreie Zuspielung mit den Anpassungsmöglichkeiten eines Timeline basierten Workflows. Wir lieben die Möglichkeit der unkomprimierten Wiedergabe. Was wir hier geschafft haben, wäre vor einem Jahr noch nicht möglich gewesen. Bis dahin musste man sich bei mehr gewünschten Features auf eine geringere Videoqualität einlassen. Mit dem AV Stumpfl Wings Engine Raw 8K kann man unkomprimierte Zuspielung ohne Kompromisse haben.”</p>
<p>Filmtec designte zudem ein Dante Audio Interface unter Verwendung eines komplett digitalen Audio-Netzwerkes.</p>
<p>“Da Paris unsere Erwartungen weit übertroffen hat, werden wir unserem Pfad weiter folgen und die Wings Engine Raw 8K für die Volkswagen Gruppe 2017 auch in Detroit und Genf einsetzen. Da reden wir dann über ein 90 Meter breites LED UHD Display. Wenn höchste Qualität gefragt ist, ist der Wings Engine RAW 8K unser Werkzeug der Wahl.”, beendet Nothnagel seine Ausführungen zum Pariser Autosalon.</p>
<div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=http%3A%2F%2Fwww.production-partner.de%2Fnews%2Fmit-wings-engine-raw-8k-auf-dem-autosalon-paris-2016%2F&text=Mit+Wings+Engine+Raw+8K+auf+dem+Autosalon+Paris+2016" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.production-partner.de%2Fnews%2Fmit-wings-engine-raw-8k-auf-dem-autosalon-paris-2016%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.production-partner.de%2Fnews%2Fmit-wings-engine-raw-8k-auf-dem-autosalon-paris-2016%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button xing" style="background-color:#29888a"><a href="https://www.xing.com/social_plugins/share?url=http%3A%2F%2Fwww.production-partner.de%2Fnews%2Fmit-wings-engine-raw-8k-auf-dem-autosalon-paris-2016%2F" title="Bei Xing teilen" aria-label="Bei Xing teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#126567; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button linkedin" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.production-partner.de%2Fnews%2Fmit-wings-engine-raw-8k-auf-dem-autosalon-paris-2016%2F&title=Mit+Wings+Engine+Raw+8K+auf+dem+Autosalon+Paris+2016" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#0077b5; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li></ul></div>			</div>
			<footer>
								<p class="entry-tags">Schlagwörter: <a href="http://www.production-partner.de/thema/promedianews/" rel="tag">ProMediaNews</a></p>
							</footer>
		</article>
                		<div class="adserver-instance" data-adserver-endpoint="//musik-media-shop.de" data-template="#instance-template" data-container-id="PP_CONTENTAD_2015" data-force="" data-tags="ProMediaNews"></div>		
<section id="respond">
	<div class="headline-3">Hinterlassen Sie einen Kommentar</div>
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/news/mit-wings-engine-raw-8k-auf-dem-autosalon-paris-2016/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></p>
		<form action="http://www.production-partner.de/wp-comments-post.php" method="post" id="commentform">
				<p>
			<label for="author">Name (benötigt)</label>
			<input type="text" class="five" name="author" id="author" value="" size="22" tabindex="1" aria-required='true'>
		</p>
		<p>
			<label for="email">E-Mail (wird nicht veröffentlicht) (benötigt)</label>
			<input type="text" class="five" name="email" id="email" value="" size="22" tabindex="2" aria-required='true'>
		</p>
				<p>
			<label for="comment">Kommentar</label>
			<textarea  id="b1e835df78"  name="fcf082e336"   tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "70543d0bf1d5f31fc0ef3eba26055db1" );document.getElementById("b1e835df78").setAttribute( "id", "comment" );</script>
		</p>
		<p><input name="submit" class="small radius button" type="submit" id="submit" tabindex="5" value="Kommentar absenden"></p>
		<input type='hidden' name='comment_post_ID' value='26808' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</form>
	</section>
		
	
		<h3 class="no_print">Das könnte Sie auch interessieren:</h3>
		<div id="dkdai" class="load_perf_content clearfix interest">
	                            
		<div class="row"><div class="small-12 medium-4 columns">			
			<div class="dksai">
				<article class="shadow_container" id="post-26806"
					class="index-card post-26806 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-promedianews">
					<div class="img-wrapper">
						<a href="http://www.production-partner.de/news/alcons-audio-ernennt-aplauz-zum-polnischen-vertrieb/">
							<img src="http://www.production-partner.de/wp-content/uploads/2017/02/Alcons-Audio-1024x683-340x227.jpg">							
						</a>
					</div>
					<a href="http://www.production-partner.de/news/alcons-audio-ernennt-aplauz-zum-polnischen-vertrieb/">
						<div class="entry-content">
							<h2>
								Alcons Audio ernennt Aplauz zum polnischen ...							</h2>
							<p class="more-link">weiterlesen</p>
						</div>
					</a>
				</article>
			</div>
		</div>
<div class="small-12 medium-4 columns">			
			<div class="dksai">
				<article class="shadow_container" id="post-26810"
					class="index-card post-26810 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-promedianews">
					<div class="img-wrapper">
						<a href="http://www.production-partner.de/news/indiens-groesster-tv-sender-modernisiert-mit-lawo-technologie/">
							<img src="http://www.production-partner.de/wp-content/uploads/2017/02/Doordarshan1-1024x759-340x252.jpg">							
						</a>
					</div>
					<a href="http://www.production-partner.de/news/indiens-groesster-tv-sender-modernisiert-mit-lawo-technologie/">
						<div class="entry-content">
							<h2>
								Indiens größter TV-Sender modernisiert ...							</h2>
							<p class="more-link">weiterlesen</p>
						</div>
					</a>
				</article>
			</div>
		</div>
<div class="small-12 medium-4 columns">			
			<div class="dksai">
				<article class="shadow_container" id="post-26713"
					class="index-card post-26713 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-promedianews">
					<div class="img-wrapper">
						<a href="http://www.production-partner.de/news/neues-vertriebsteam-bei-jb-lighting/">
							<img src="http://www.production-partner.de/wp-content/uploads/2017/02/vertriebscrew-1024x880-340x292.jpg">							
						</a>
					</div>
					<a href="http://www.production-partner.de/news/neues-vertriebsteam-bei-jb-lighting/">
						<div class="entry-content">
							<h2>
								Neues Vertriebsteam bei JB-Lighting							</h2>
							<p class="more-link">weiterlesen</p>
						</div>
					</a>
				</article>
			</div>
		</div>
</div><div class="row"><div class="small-12 medium-4 columns">			
			<div class="dksai">
				<article class="shadow_container" id="post-26715"
					class="index-card post-26715 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-promedianews">
					<div class="img-wrapper">
						<a href="http://www.production-partner.de/news/grossevent-am-muenchener-flughafen-taufe-des-a350-von-lufthansa/">
							<img src="http://www.production-partner.de/wp-content/uploads/2017/02/A350_14-1024x682-340x226.jpg">							
						</a>
					</div>
					<a href="http://www.production-partner.de/news/grossevent-am-muenchener-flughafen-taufe-des-a350-von-lufthansa/">
						<div class="entry-content">
							<h2>
								Großevent am Münchener Flughafen: Taufe ...							</h2>
							<p class="more-link">weiterlesen</p>
						</div>
					</a>
				</article>
			</div>
		</div>
<div class="small-12 medium-4 columns">			
			<div class="dksai">
				<article class="shadow_container" id="post-26688"
					class="index-card post-26688 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-promedianews">
					<div class="img-wrapper">
						<a href="http://www.production-partner.de/news/audiopionier-ken-deloria-verlaesst-die-buehne/">
							<img src="http://www.production-partner.de/wp-content/uploads/2017/02/Ken-DeLoria-340x280.jpg">							
						</a>
					</div>
					<a href="http://www.production-partner.de/news/audiopionier-ken-deloria-verlaesst-die-buehne/">
						<div class="entry-content">
							<h2>
								Audiopionier Ken DeLoria verlässt die B ...							</h2>
							<p class="more-link">weiterlesen</p>
						</div>
					</a>
				</article>
			</div>
		</div>
<div class="small-12 medium-4 columns">			
			<div class="dksai">
				<article class="shadow_container" id="post-26689"
					class="index-card post-26689 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-promedianews">
					<div class="img-wrapper">
						<a href="http://www.production-partner.de/news/sommer-cable-stellt-transit-mc-3202-hd-kombikabel-vor/">
							<img src="http://www.production-partner.de/wp-content/uploads/2017/02/Transit_MC3202HD_UltraHD__b1600px1-340x164.jpg">							
						</a>
					</div>
					<a href="http://www.production-partner.de/news/sommer-cable-stellt-transit-mc-3202-hd-kombikabel-vor/">
						<div class="entry-content">
							<h2>
								Sommer Cable stellt TRANSIT MC 3202 HD Kombikabel ...							</h2>
							<p class="more-link">weiterlesen</p>
						</div>
					</a>
				</article>
			</div>
		</div>
</div>
</div>
	</div>
	</div> <!-- end  small-12 medium-8 columns -->
	
	<aside id="sidebar" class="small-12 medium-4 columns">
	<article id="search-2" class="panel widget widget_search"><form role="search" method="get" id="searchform" action="http://www.production-partner.de/">
	<div class="row collapse">
		<div class="medium-10 small-9 columns">
			<input type="text" value="" name="s" id="s" placeholder="Suchen">
		</div>
		<div class="medium-2 small-3 columns">
			<input type="submit" id="searchsubmit" value="" class="button postfix search-icon">
		</div>
	</div>
</form></article><article id="dm_newsletter_widget-4" class="panel widget widget_dm_newsletter_widget"><span class="widget_title">PRODUCTION PARTNER Daily</span> 
	<form class="dm_newsletter" action="http://cl.exct.net/subscribe.aspx?lid=4966" name="subscribeForm" method="post">
		<p class="text">Abonnieren Sie jetzt unseren &uuml;blicherweise t&auml;glich erscheinenden Newsletter:</p>
        <input type="hidden" name="thx" value="http://www.production-partner.de/newsletter/newsletter-anmeldebestaetigung/"/>
        <input type="hidden" name="err" value="http://www.production-partner.de/newsletter/daily/"/>
        <input type="hidden" name="MID" value="7208759"/>
        <input type="hidden" name="Email Type" value="HTML"/>
        <input type="hidden" name="SubAction" value="sub" />

        <div class="row">
            <div class="large-4 small-4 columns">
                       E-Mail
            </div>
            <div class="large-8 small-8 columns email-field">
                <input type="text" name="Email Address" required/>
            </div>
        </div>
        <div class="row">
            <div class="large-12 small-12 columns security_hint">
                       Die <a href="http://www.ebnerpublishing.com/datenschutz/mmv/d/" target="_blank">Datenschutzbestimmungen</a>
                                                                                                                                habe ich gelesen und akzeptiere diese.
            </div>
        </div>
        
        <div class="row">
            <!--<div class="large-4 small-4 columns mandatory">
                * Pflichtfeld
            </div>-->
            <div class="large-12 small-12 columns field">
                <input type="submit" class="button" name="submit" value="Absenden"/>
            </div>
        </div>
    </form>


</article><article id="text-2" class="panel widget widget_text">			<div class="textwidget"><div id="5622621">
		<noscript>
			<a href="http://adserver.adtech.de/adlink|3.0|1115.1|5622621|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank">
				<img src="http://adserver.adtech.de/adserv|3.0|1115.1|5622621|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250">
			</a>
		</noscript>
	</div></div>
		</article><article id="text-11" class="panel widget widget_text"><span class="widget_title">Leserumfrage</span>			<div class="textwidget"><span>
<p class="simple-image">
<a href=" http://www.production-partner.de/umfrage" onClick="ga('send', 'event','Sidebar', 'klick', 'Leserumfrage');"><img width="300" height="394" alt="Leserumfrage" class="attachment-full" src="http://www.production-partner.de/wp-content/uploads/2016/09/ppumfrage.jpg"></a></p>


</span></div>
		</article><div class="panel side_ad shadow_container"><div id="5622625">
    <noscript>
    <a href="http://adserver.adtech.de/adlink|3.0|1115.1|5622625|0|170|ADTECH;loc=300;alias=" target="_blank">
        <img src="http://adserver.adtech.de/adserv|3.0|1115.1|5622625|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250">
    </a>
    </noscript>
</div></div><article id="text-12" class="panel widget widget_text">			<div class="textwidget"><div id="6115372">
    <noscript>
    <a href="http://adserver.adtech.de/adlink|3.0|1115.1|6115372|0|170|ADTECH;loc=300;alias=" target="_blank">
        <img src="http://adserver.adtech.de/adserv|3.0|1115.1|6115372|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250">
    </a>
    </noscript>
</div></div>
		</article><article id="text-4" class="panel widget widget_text"><span class="widget_title">Aktuelle Ausgabe versandkostenfrei bestellen</span>			<div class="textwidget"><span>
	<p class="simple-image">
		<a href="http://www.musik-media-shop.de/production-partner/production-partner-12-2016-avid-venue-s6l-das-neue-festivalpult-25-jahre-ambion-milky-chance-auf-welttournee-mit-plug-play-system-pandoras-box-6" onClick="ga('send', 'event','Sidebar', 'klick', 'Shop_PP_Ausgabe_11_2016');" target=_blank><img width="300" height="394" alt="Production Partner 1/2017" class="attachment-full" src="http://www.production-partner.de/wp-content/uploads/2016/12/Production-Partner-1-2017.jpg"></a></p>

</span>
</div>
		</article><article id="tag_cloud-3" class="panel widget widget_tag_cloud"><span class="widget_title">Schlagwörter</span><div class="tagcloud"><a href='http://www.production-partner.de/thema/25yearspp/' class='tag-link-91 tag-link-position-1' title='15 Themen' style='font-size: 11.286384976526pt;'>#25YEARSPP</a>
<a href='http://www.production-partner.de/thema/audio-mixer/' class='tag-link-40 tag-link-position-2' title='24 Themen' style='font-size: 12.600938967136pt;'>Audio Mixer</a>
<a href='http://www.production-partner.de/thema/avid-venue-s6l/' class='tag-link-102 tag-link-position-3' title='5 Themen' style='font-size: 8.5258215962441pt;'>Avid Venue S6L</a>
<a href='http://www.production-partner.de/thema/beschallungsanlage/' class='tag-link-36 tag-link-position-4' title='72 Themen' style='font-size: 15.62441314554pt;'>Beschallungsanlage</a>
<a href='http://www.production-partner.de/thema/buehnenbau/' class='tag-link-39 tag-link-position-5' title='4 Themen' style='font-size: 8pt;'>Bühnenbau</a>
<a href='http://www.production-partner.de/thema/buehnentechnik/' class='tag-link-31 tag-link-position-6' title='46 Themen' style='font-size: 14.37558685446pt;'>Bühnentechnik</a>
<a href='http://www.production-partner.de/thema/clay-paky/' class='tag-link-26 tag-link-position-7' title='6 Themen' style='font-size: 8.9859154929577pt;'>Clay Paky</a>
<a href='http://www.production-partner.de/thema/dmx-steuerung/' class='tag-link-33 tag-link-position-8' title='13 Themen' style='font-size: 10.957746478873pt;'>DMX Steuerung</a>
<a href='http://www.production-partner.de/thema/downloads/' class='tag-link-63 tag-link-position-9' title='27 Themen' style='font-size: 12.929577464789pt;'>Downloads</a>
<a href='http://www.production-partner.de/thema/funkmikrofon/' class='tag-link-17 tag-link-position-10' title='11 Themen' style='font-size: 10.49765258216pt;'>Funkmikrofon</a>
<a href='http://www.production-partner.de/thema/gebrauchte-veranstaltungstechnik/' class='tag-link-4 tag-link-position-11' title='19 Themen' style='font-size: 11.943661971831pt;'>Gebrauchte Veranstaltungstechnik</a>
<a href='http://www.production-partner.de/thema/gesangsmikrofon/' class='tag-link-43 tag-link-position-12' title='8 Themen' style='font-size: 9.6431924882629pt;'>Gesangsmikrofon</a>
<a href='http://www.production-partner.de/thema/in-ear/' class='tag-link-19 tag-link-position-13' title='4 Themen' style='font-size: 8pt;'>In Ear</a>
<a href='http://www.production-partner.de/thema/interview/' class='tag-link-69 tag-link-position-14' title='19 Themen' style='font-size: 11.943661971831pt;'>Interview</a>
<a href='http://www.production-partner.de/thema/isdv-informiert/' class='tag-link-95 tag-link-position-15' title='14 Themen' style='font-size: 11.154929577465pt;'>ISDV informiert</a>
<a href='http://www.production-partner.de/thema/lautsprecher/' class='tag-link-82 tag-link-position-16' title='14 Themen' style='font-size: 11.154929577465pt;'>Lautsprecher</a>
<a href='http://www.production-partner.de/thema/led-lampen/' class='tag-link-3 tag-link-position-17' title='40 Themen' style='font-size: 13.981220657277pt;'>LED Lampen</a>
<a href='http://www.production-partner.de/thema/led-lichtleiste/' class='tag-link-7 tag-link-position-18' title='8 Themen' style='font-size: 9.6431924882629pt;'>LED Lichtleiste</a>
<a href='http://www.production-partner.de/thema/led-wand/' class='tag-link-28 tag-link-position-19' title='11 Themen' style='font-size: 10.49765258216pt;'>LED Wand</a>
<a href='http://www.production-partner.de/thema/licht/' class='tag-link-88 tag-link-position-20' title='4 Themen' style='font-size: 8pt;'>Licht</a>
<a href='http://www.production-partner.de/thema/lichttechnik/' class='tag-link-20 tag-link-position-21' title='155 Themen' style='font-size: 17.793427230047pt;'>Lichttechnik</a>
<a href='http://www.production-partner.de/thema/licht-und-ton/' class='tag-link-46 tag-link-position-22' title='71 Themen' style='font-size: 15.62441314554pt;'>Licht und Ton</a>
<a href='http://www.production-partner.de/thema/line-array/' class='tag-link-25 tag-link-position-23' title='26 Themen' style='font-size: 12.798122065728pt;'>Line Array</a>
<a href='http://www.production-partner.de/thema/live-mixing-workshop/' class='tag-link-99 tag-link-position-24' title='20 Themen' style='font-size: 12.075117370892pt;'>Live Mixing Workshop</a>
<a href='http://www.production-partner.de/thema/ma-lighting/' class='tag-link-15 tag-link-position-25' title='4 Themen' style='font-size: 8pt;'>MA Lighting</a>
<a href='http://www.production-partner.de/thema/medienserver/' class='tag-link-18 tag-link-position-26' title='4 Themen' style='font-size: 8pt;'>Medienserver</a>
<a href='http://www.production-partner.de/thema/mikrofonierung/' class='tag-link-62 tag-link-position-27' title='18 Themen' style='font-size: 11.81220657277pt;'>Mikrofonierung</a>
<a href='http://www.production-partner.de/thema/mischpult/' class='tag-link-5 tag-link-position-28' title='44 Themen' style='font-size: 14.244131455399pt;'>Mischpult</a>
<a href='http://www.production-partner.de/thema/monitoring/' class='tag-link-61 tag-link-position-29' title='5 Themen' style='font-size: 8.5258215962441pt;'>Monitoring</a>
<a href='http://www.production-partner.de/thema/moving-head/' class='tag-link-23 tag-link-position-30' title='25 Themen' style='font-size: 12.666666666667pt;'>Moving Head</a>
<a href='http://www.production-partner.de/thema/nebelmaschine/' class='tag-link-10 tag-link-position-31' title='5 Themen' style='font-size: 8.5258215962441pt;'>Nebelmaschine</a>
<a href='http://www.production-partner.de/thema/netzwerk/' class='tag-link-68 tag-link-position-32' title='17 Themen' style='font-size: 11.680751173709pt;'>Netzwerk</a>
<a href='http://www.production-partner.de/thema/pa-anlage/' class='tag-link-11 tag-link-position-33' title='41 Themen' style='font-size: 14.046948356808pt;'>PA Anlage</a>
<a href='http://www.production-partner.de/thema/pa-boxen/' class='tag-link-29 tag-link-position-34' title='16 Themen' style='font-size: 11.483568075117pt;'>PA Boxen</a>
<a href='http://www.production-partner.de/thema/prolight-and-sound/' class='tag-link-78 tag-link-position-35' title='109 Themen' style='font-size: 16.807511737089pt;'>Prolight and Sound 2016</a>
<a href='http://www.production-partner.de/thema/promedianews/' class='tag-link-93 tag-link-position-36' title='675 Themen' style='font-size: 22pt;'>ProMediaNews</a>
<a href='http://www.production-partner.de/thema/report/' class='tag-link-70 tag-link-position-37' title='10 Themen' style='font-size: 10.234741784038pt;'>Report</a>
<a href='http://www.production-partner.de/thema/rigging/' class='tag-link-22 tag-link-position-38' title='8 Themen' style='font-size: 9.6431924882629pt;'>Rigging</a>
<a href='http://www.production-partner.de/thema/scheinwerfer/' class='tag-link-6 tag-link-position-39' title='37 Themen' style='font-size: 13.784037558685pt;'>Scheinwerfer</a>
<a href='http://www.production-partner.de/thema/theatertechnik/' class='tag-link-65 tag-link-position-40' title='14 Themen' style='font-size: 11.154929577465pt;'>Theatertechnik</a>
<a href='http://www.production-partner.de/thema/tontechnik/' class='tag-link-35 tag-link-position-41' title='81 Themen' style='font-size: 15.953051643192pt;'>Tontechnik</a>
<a href='http://www.production-partner.de/thema/traverse/' class='tag-link-9 tag-link-position-42' title='10 Themen' style='font-size: 10.234741784038pt;'>Traverse</a>
<a href='http://www.production-partner.de/thema/veranstaltungssicherheit/' class='tag-link-90 tag-link-position-43' title='8 Themen' style='font-size: 9.6431924882629pt;'>Veranstaltungssicherheit</a>
<a href='http://www.production-partner.de/thema/veranstaltungstechnik/' class='tag-link-13 tag-link-position-44' title='145 Themen' style='font-size: 17.596244131455pt;'>Veranstaltungstechnik</a>
<a href='http://www.production-partner.de/thema/video/' class='tag-link-84 tag-link-position-45' title='19 Themen' style='font-size: 11.943661971831pt;'>Video</a></div>
</article></aside><!-- /#sidebar test -->		
</div><!-- Row End -->
</div><!-- Container End -->

</section>

<a class="exit-off-canvas"></a>

</div>
</div>

<!-- Titelleiste Begin -->
<div class="row page_issues">
	<div class="small-12 medium-12 columns">
				    <a href="http://www.production-partner.de/issue/production-partner-102016/">
                        <div class="small-6 medium-2 columns single_issue">
		    	<img src="http://www.production-partner.de/wp-content/uploads/2016/10/PP-10_2016-340x451.jpg"><span class="issue-title">PRODUCTION PARTNER 10|2016</span><p></p>                        </div>
                    </a>
				    <a href="http://www.production-partner.de/issue/production-partner-92016/">
                        <div class="small-6 medium-2 columns single_issue">
		    	<img src="http://www.production-partner.de/wp-content/uploads/2016/10/PP-9_2016-340x448.jpg"><span class="issue-title">PRODUCTION PARTNER 9|2016</span><p></p>                        </div>
                    </a>
				    <a href="http://www.production-partner.de/issue/7-8-2016/">
                        <div class="small-6 medium-2 columns single_issue">
		    	<img src="http://www.production-partner.de/wp-content/uploads/2016/07/Production-Partner-7-8-2016-340x448.jpg"><span class="issue-title">PRODUCTION PARTNER 7-8|16</span><p></p>                        </div>
                    </a>
				    <a href="http://www.production-partner.de/issue/production-partner-616/">
                        <div class="small-6 medium-2 columns single_issue">
		    	<img src="http://www.production-partner.de/wp-content/uploads/2016/07/PP-6.16-340x456.jpg"><span class="issue-title">PRODUCTION PARTNER 6|16</span><p></p>                        </div>
                    </a>
				    <a href="http://www.production-partner.de/issue/production-partner-516/">
                        <div class="small-6 medium-2 columns single_issue">
		    	<img src="http://www.production-partner.de/wp-content/uploads/2016/07/5.2016-340x458.jpg"><span class="issue-title">PRODUCTION PARTNER 5|16</span><p></p>                        </div>
                    </a>
				    <a href="http://www.production-partner.de/issue/production-partner-416/">
                        <div class="small-6 medium-2 columns single_issue">
		    	<img src="http://www.production-partner.de/wp-content/uploads/2016/07/PP-4.16-340x456.jpg"><span class="issue-title">PRODUCTION PARTNER 4|16</span><p></p>                        </div>
                    </a>
			</div>
</div>
<!-- Titelleiste End -->




<footer class="full-width row" role="contentinfo">
    <div class="footer_widget">
        <div class="medium-4 columns"><div class="panel widget top-themen"> 
                    <strong>Top-Themen</strong>
                    <ul><li><a href="http://www.production-partner.de/thema/promedianews">ProMediaNews</a></li><li><a href="http://www.production-partner.de/thema/lichttechnik">Lichttechnik</a></li><li><a href="http://www.production-partner.de/thema/veranstaltungstechnik">Veranstaltungstechnik</a></li><li><a href="http://www.production-partner.de/thema/prolight-and-sound">Prolight and Sound 2016</a></li><li><a href="http://www.production-partner.de/thema/tontechnik">Tontechnik</a></li><li><a href="http://www.production-partner.de/thema/beschallungsanlage">Beschallungsanlage</a></li><li><a href="http://www.production-partner.de/thema/licht-und-ton">Licht und Ton</a></li><li><a href="http://www.production-partner.de/thema/buehnentechnik">Bühnentechnik</a></li></ul>
            </div></div><div class="medium-4 columns"><article id="nav_menu-2" class="panel widget widget_nav_menu"><h4 class="footer_widget_title">Service</h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2531"><a href="http://www.production-partner.de/about/">About us</a></li>
<li id="menu-item-2529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2529"><a href="http://www.production-partner.de/rss-feeds/">RSS</a></li>
<li id="menu-item-2533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2533"><a href="http://www.production-partner.de/kontakt/">Kontakt</a></li>
<li id="menu-item-2536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2536"><a href="http://www.musikmedia.de/mediadaten.html">Mediadaten</a></li>
<li id="menu-item-2534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2534"><a href="http://www.production-partner.de/impressum/">Impressum</a></li>
<li id="menu-item-2535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2535"><a href="http://www.ebnerpublishing.com/datenschutz/mmv/d/">Datenschutz</a></li>
<li id="menu-item-13331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13331"><a href="http://www.musikmedia.de/freie-stellen-2/">Freie Stellen</a></li>
</ul></div></article></div><div class="medium-4 columns"><article id="dm_newsletter_widget-2" class="panel widget widget_dm_newsletter_widget"><h4 class="footer_widget_title">Weekly Newsletter</h4> <p>Abonnieren Sie jetzt unseren &uuml;blicherweise w&ouml;chentlich erscheinenden Newsletter:</p>
	<form class="dm_newsletter" action="http://cl.exct.net/subscribe.aspx?lid=4967" name="subscribeForm" method="post">
        <input type="hidden" name="thx" value="http://www.production-partner.de/newsletter/newsletter-anmeldebestaetigung/"/>
        <input type="hidden" name="err" value="http://www.production-partner.de/newsletter/weekly/"/>
        <input type="hidden" name="MID" value="7208759"/>
        <input type="hidden" name="Email Type" value="HTML"/>
        <input type="hidden" name="SubAction" value="sub" />

        <div class="row">
            <div class="large-4 small-4 columns">
                       E-Mail
            </div>
            <div class="large-8 small-8 columns email-field">
                <input type="text" name="Email Address" required/>
            </div>
        </div>
        <div class="row">
            <div class="large-12 small-12 columns security_hint">
                       Die <a href="http://www.ebnerpublishing.com/datenschutz/mmv/d/" target="_blank">Datenschutzbestimmungen</a> habe ich gelesen und akzeptiere diese.
            </div>
        </div>
        
        <div class="row">
            <!--<div class="large-4 small-4 columns mandatory">
                * Pflichtfeld
            </div>-->
            <div class="large-12 small-12 columns field">
                <input type="submit" class="button" name="submit" value="Absenden"/>
            </div>
        </div>
    </form>

    </article></div>        <!--<div class="medium-12 columns">
			<div class="inline-list"><ul>
<li class="page_item page-item-1817"><a href="http://www.production-partner.de/about/">About us</a></li>
<li class="page_item page-item-1813"><a href="http://www.production-partner.de/alle-themen/">Alle Themen</a></li>
<li class="page_item page-item-1814"><a href="http://www.production-partner.de/impressum/">Impressum</a></li>
<li class="page_item page-item-1815"><a href="http://www.production-partner.de/kontakt/">Kontakt</a></li>
<li class="page_item page-item-1816"><a href="http://www.production-partner.de/mediadaten/">Mediadaten</a></li>
<li class="page_item page-item-1818 page_item_has_children"><a href="http://www.production-partner.de/newsletter/">Newsletter</a>
<ul class='children'>
	<li class="page_item page-item-2283"><a href="http://www.production-partner.de/newsletter/daily/">Daily &#8211; Newsletter</a></li>
	<li class="page_item page-item-3946"><a href="http://www.production-partner.de/newsletter/daily-abbestellen/">Daily abbestellen</a></li>
	<li class="page_item page-item-4135"><a href="http://www.production-partner.de/newsletter/daily-newsletter-abbestellen/">Daily Newsletter abbestellen</a></li>
	<li class="page_item page-item-3950"><a href="http://www.production-partner.de/newsletter/daily-newsletter-abmeldung-erfolgreich/">Daily Newsletter Abmeldung erfolgreich</a></li>
	<li class="page_item page-item-2287"><a href="http://www.production-partner.de/newsletter/newsletter-abmeldung-erfolgreich/">Newsletter Abmeldung erfolgreich</a></li>
	<li class="page_item page-item-2285"><a href="http://www.production-partner.de/newsletter/newsletter-anmeldebestaetigung/">Newsletter Anmeldebestätigung</a></li>
	<li class="page_item page-item-1819"><a href="http://www.production-partner.de/newsletter/newsletter-anmeldung-erfolgreich/">Newsletter Anmeldung erfolgreich</a></li>
	<li class="page_item page-item-2284"><a href="http://www.production-partner.de/newsletter/weekly/">Weekly &#8211; Newsletter</a></li>
	<li class="page_item page-item-4137"><a href="http://www.production-partner.de/newsletter/weekly-newsletter-abbestellen/">Weekly Newsletter abbestellen</a></li>
	<li class="page_item page-item-2286"><a href="http://www.production-partner.de/newsletter/willkommen/">Willkommen</a></li>
</ul>
</li>
<li class="page_item page-item-4711"><a href="http://www.production-partner.de/production-partner-google-opt-out/">Production Partner Google Opt-Out</a></li>
<li class="page_item page-item-1820"><a href="http://www.production-partner.de/rss-feeds/">RSS abonnieren</a></li>
</ul></div>
		</div> -->
    </div>
    <hr class="footer_hr">
    <div class="footer_down show-for-medium-up">
        <div class="copy_right">
            <p>&copy; 2017 Ebner Verlag GmbH & Co. KG - </p>

            
        </div>
        <div class="to_top_container">
            <a class="to_top" href="#">Nach Oben</a><br>
                    </div>
    </div>

    <div class="footer_down show-for-small-only">
        
        <div class="to_top_container">
            <a class="to_top" href="#">Nach Oben</a><br><br>
        </div>
        <div class="responsiv-switch">
            <a href="#"
               class="rs-link"
               data-link-desktop="Zur Desktopansicht"
               data-link-responsive="Zur mobilen Ansicht"
               data-always-visible="false"></a>
        </div>
        <div class="copy_right">
            <p>&copy; 2017 Ebner Verlag GmbH & Co. KG </p>
        </div>
    </div>
</footer>


<!-- AdServer-Template: Content-Ad -->
<script id="instance-template" type="text/x-handlebars-template">
    <div class="adserver--content-ad" onClick="javascript:location.href='{{url}}'">
        <div class="row">
            <div class="small-3 medium-3 column">
                <img class="adserver--attribute-image" src="{{image_url}}" alt="{{name}}"/>
            </div>
            <div class="small-9 medium-9 column">
                <h3 class="adserver--attribute-headline">{{name}}</h3>

                <p class="adserver--attribute-text">{{text}}</p>
                <a class="button small radius adserver--attribute-link" href="{{url}}">{{button_label}}</a>
            </div>
        </div>
    </div>
</script>

<script id="instance-template-textonly" type="text/x-handlebars-template">
    <div class="adserver--content-ad" onClick="javascript:location.href='{{url}}'">
        <p class="adserver--attribute-text">{{text}}</p>
    </div>
</script>

<script id="instance-template-top" type="text/x-handlebars-template">
    <div class="adserver--content-ad adserver--placement-top" onClick="javascript:location.href='{{url}}'">
        <div class="row">
            <div class="small-2 medium-2 column">
                <img class="adserver--attribute-image" src="{{image_url}}" alt="{{name}}"/>
            </div>
            <div class="small-10 medium-10 column">
                <h3 class="adserver--attribute-headline">{{name}}</h3>

                <p class="adserver--attribute-text">{{text}}</p>
            </div>
        </div>
    </div>
</script>

<script id="instance-template-sidebar" type="text/x-handlebars-template">
    <div class="adserver--content-ad adserver--placement-sidebar" onClick="javascript:location.href='{{url}}'">
        <div class="row">
            <div class="small-12 medium-12 column shop-sidebar">
                <img class="adserver--attribute-image" src="{{image_url}}" alt="{{name}}"/>
            </div>
        </div>
        <div class="row">
            <div class="small-12 medium-12 column">
                <h5 class="adserver--attribute-headline">{{name}}</h5>

                <p class="adserver--attribute-text">{{text}}</p>
            </div>
        </div>
    </div>
</script>

<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><div id="om-mfhwg6rmpgad6e4b-holder"></div><script>var mfhwg6rmpgad6e4b,mfhwg6rmpgad6e4b_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){mfhwg6rmpgad6e4b_poll(function(){if(window['om_loaded']){if(!mfhwg6rmpgad6e4b){mfhwg6rmpgad6e4b=new OptinMonsterApp();return mfhwg6rmpgad6e4b.init({u:"6158.205353",staging:0,dev:0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optinmonster.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;mfhwg6rmpgad6e4b=new OptinMonsterApp();mfhwg6rmpgad6e4b.init({u:"6158.205353",staging:0,dev:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->	    <script type="text/javascript">var mfhwg6rmpgad6e4b_shortcode = true;</script>
	    <link rel='stylesheet' id='shariffcss-css'  href='http://www.production-partner.de/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<script type='text/javascript'  defer src='//shop.gk-techmedia.com/adserver/api.0.0.1.js'></script>
<script type='text/javascript'  defer src='//cdn.jsdelivr.net/salvattore/1.0.7/salvattore.min.js'></script>
<script type='text/javascript'  defer src='http://www.production-partner.de/wp-content/themes/production-partner/js/footer.js'></script>
<script type='text/javascript'  defer src='http://www.production-partner.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'  defer src='http://www.production-partner.de/wp-content/themes/r155-v5.x-foundation-5.x-eventsmagazine/js/modernizr.js'></script>
<script type='text/javascript'  defer src='http://www.production-partner.de/wp-content/themes/r155-v5.x-foundation-5.x-eventsmagazine/js/foundation.min.js'></script>
<script type='text/javascript'  defer src='http://www.production-partner.de/wp-content/themes/r155-v5.x-foundation-5.x-eventsmagazine/js/app.min.js'></script>
<script type='text/javascript'  defer src='http://www.production-partner.de/wp-includes/js/wp-embed.min.js'></script>
	    <script type="text/javascript">var omapi_localized = { ajax: 'http://www.production-partner.de/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '285e19997c' };</script>
	    <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script><script type='text/javascript' defer>
            ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1115.1', params: { loc: '100' }};
            </script><script type='text/javascript' defer>           
					ADTECH.config.placements[5779671] = { responsive: {useresponsive:true, bounds: [{id: 5798468, min:0, max:640}, {id: 5779671, min:641, max:9999999}]}};
					ADTECH.config.placements[5622626] = { responsive: {useresponsive:true, bounds: [{id: 5622626, min:641, max:9999999}]}};
					ADTECH.config.placements[5622620] = { responsive: {useresponsive:true, bounds: [{id: 5622620, min:641, max:9999999}]}};
					ADTECH.config.placements[5622621] = { responsive: {useresponsive:true, bounds: [{id: 5622621, min:0, max:640}, {id: 5622621, min:641, max:9999999}]}};
                    ADTECH.config.placements[5622625] = { responsive: {useresponsive:true, bounds: [{id: 5622625, min:0, max:640}, {id: 5622625, min:641, max:9999999}]}};
                    //ADTECH.config.placements[6115372] = { responsive: {useresponsive:true, bounds: [{id: 6115372, min:0, max:640}, {id: 6115372, min:641, max:9999999}]}};                        
                    ADTECH.config.placements[6115372] = { sizeid: 170, params: { alias: '', target: '_blank' }, responsive: {useresponsive:true, bounds: [{id: 6115372, min:0, max:640}, {id: 6115372, min:641, max:9999999}]}};
					ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1115.1', params: { loc: '100' }}
					
					ADTECH.enqueueAd(5779671);
					ADTECH.enqueueAd(5622626);
					ADTECH.enqueueAd(5622620);
					ADTECH.enqueueAd(5622621);
                    ADTECH.enqueueAd(5622625);
                    ADTECH.enqueueAd(6115372);
					ADTECH.enqueueAd(6378421); /* ContentAd_One_300x250 */
					
					ADTECH.executeQueue();
             </script>
</body>
</html>

<!--
Cachify | http://cachify.de
Ohne Plugin: 204 DB-Anfragen, 6,45 Sekunden, 36,36 MB
Mit Plugin: 13 DB-Anfragen, 1,06 Sekunden, 34,65 MB
Generiert: 4 Minuten zuvor
-->