<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]>
<html class="no-js ie6 oldie" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" > <![endif]-->
<!--[if IE 7]>
<html class="no-js ie7 oldie" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" > <![endif]-->
<!--[if IE 8]>
<html class="no-js ie8 oldie" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" "> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" > <!--<![endif]-->
<head>
		<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TQJZQ3');</script>
<!-- End Google Tag Manager -->	<meta charset="UTF-8">

<title>Winkler wird zu „Winkler Livecom“ › Production Partner</title>
<meta name="description" content="Nach 20 Jahren passt Winkler seinen Markenauftritt an. Der Firmenname ändert sich von Winkler Multi Media Events AG zu Winkler Livecom AG. ..." />
<meta name="robots" content="noodp, noarchive" />
<link rel="canonical" href="https://www.production-partner.de/news/winkler-wird-zu-winkler-livecom/" />

	<script type="text/javascript">app_id="569e4db584dcf7ab115be3e7";distribution_key="dist_2";</script>

	

	<script>
	    $(document).foundation();
	  </script>


	<!-- Mobile viewport optimized: j.mp/bplateviewport -->
	<meta name="viewport" content="width=device-width"/>
	<!--  iPhone Web App Home Screen Icon -->
<link rel="apple-touch-icon" sizes="57x57" href="https://www.production-partner.de/wp-content/themes/production-partner/img/devices/apple-touch-icon-57x57-precomposed.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.production-partner.de/wp-content/themes/production-partner/img/devices/apple-touch-icon-60x60-precomposed.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.production-partner.de/wp-content/themes/production-partner/img/devices/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.production-partner.de/wp-content/themes/production-partner/img/devices/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.production-partner.de/wp-content/themes/production-partner/img/devices/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.production-partner.de/wp-content/themes/production-partner/img/devices/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.production-partner.de/wp-content/themes/production-partner/img/devices/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.production-partner.de/wp-content/themes/production-partner/img/devices/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon" href="https://www.production-partner.de/wp-content/themes/production-partner/img/devices/apple-touch-icon-precomposed.png" />

<!--  Android Web App Home Screen Icon -->
<link rel="shortcut icon" href="https://www.production-partner.de/wp-content/themes/production-partner/img/devices/launcher-icon-4x.png" sizes="192x192">
<link rel="shortcut icon" href="https://www.production-partner.de/wp-content/themes/production-partner/img/devices/launcher-icon-3x.png" sizes="144x144">
<link rel="shortcut icon" href="https://www.production-partner.de/wp-content/themes/production-partner/img/devices/launcher-icon-2x.png" sizes="96x96">
<link rel="shortcut icon" href="https://www.production-partner.de/wp-content/themes/production-partner/img/devices/launcher-icon-1-5x.png" sizes="72x72">
<link rel="shortcut icon" href="https://www.production-partner.de/wp-content/themes/production-partner/img/devices/launcher-icon-1x.png" sizes="48x48">
<link rel="shortcut icon" href="https://www.production-partner.de/wp-content/themes/production-partner/img/devices/launcher-icon-0-75x.png" sizes="36x36">

<!--  Windows Web App Home Screen Icon -->
<meta name="msapplication-square16x16logo" content="https://www.production-partner.de/wp-content/themes/production-partner/img/devices/favicon-1.png" />
<meta name="msapplication-square24x24logo" content="https://www.production-partner.de/wp-content/themes/production-partner/img/devices/favicon-2.png" />
<meta name="msapplication-square32x32logo" content="https://www.production-partner.de/wp-content/themes/production-partner/img/devices/favicon-3.png" />
<meta name="msapplication-square64x64logo" content="https://www.production-partner.de/wp-content/themes/production-partner/img/devices/favicon-4.png" />
<meta name="msapplication-square70x70logo" content="https://www.production-partner.de/wp-content/themes/production-partner/img/devices/tiny.png" />
<meta name="msapplication-square150x150logo" content="https://www.production-partner.de/wp-content/themes/production-partner/img/devices/square.png" />
<meta name="msapplication-wide310x150logo" content="https://www.production-partner.de/wp-content/themes/production-partner/img/devices/wide.png" />
<meta name="msapplication-square310x310logo" content="https://www.production-partner.de/wp-content/themes/production-partner/img/devices/large.png" />

<!-- Favicon and Feed -->
<link rel="shortcut icon" type="image/png" href="https://www.production-partner.de/wp-content/themes/production-partner/favicon.png">
<link rel="alternate" type="application/rss+xml" title="Production Partner Feed" href="https://www.production-partner.de/feed/">

<!-- Enable Startup Image for iOS Home Screen Web App -->
<meta name="apple-mobile-web-app-capable" content="yes"/>
<link rel="apple-touch-startup-image" href="https://www.production-partner.de/wp-content/themes/production-partner/img/devices/event-load.png"/>

<!-- Startup Image iPad Landscape (748x1024) -->
<link rel="apple-touch-startup-image"
      href="https://www.production-partner.de/wp-content/themes/production-partner/img/devices/event-load-ipad-landscape.png"
      media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"/>
<!-- Startup Image iPad Portrait (768x1004) -->
<link rel="apple-touch-startup-image"
      href="https://www.production-partner.de/wp-content/themes/production-partner/img/devices/event-load-ipad-portrait.png"
      media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"/>
<!-- Startup Image iPhone (320x460) -->
<link rel="apple-touch-startup-image" href="https://www.production-partner.de/wp-content/themes/production-partner/img/devices/event-load.png"
      media="screen and (max-device-width: 320px)"/>
	<link rel='dns-prefetch' href='//shop.gk-techmedia.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//a.optnmstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Production Partner &raquo; Feed" href="https://www.production-partner.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Production Partner &raquo; Kommentar-Feed" href="https://www.production-partner.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Production Partner &raquo; Winkler wird zu „Winkler Livecom“ Kommentar-Feed" href="https://www.production-partner.de/news/winkler-wird-zu-winkler-livecom/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.production-partner.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dm_native_advertisement-frontend-css'  href='https://www.production-partner.de/wp-content/plugins/dm-native-advertisement/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='https://www.production-partner.de/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='https://www.production-partner.de/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='https://www.production-partner.de/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://www.production-partner.de/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='ee-recent-posts-styles-css'  href='https://www.production-partner.de/wp-content/plugins/ebner-essentials/application/modules/recent-posts-with-thumbnail/assets/css/recent_posts_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.production-partner.de/wp-content/themes/production-partner/css/app_child.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700' type='text/css' media='all' />
<script type='text/javascript'  defer src='https://www.production-partner.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'  defer src='https://www.production-partner.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'  defer src='https://www.production-partner.de/wp-content/plugins/dm-native-advertisement/assets/js/frontend.min.js'></script>
<script type='text/javascript'  defer src='https://www.production-partner.de/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript'  defer src='https://www.production-partner.de/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/www.production-partner.de\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"https:\/\/www.production-partner.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'  defer src='https://www.production-partner.de/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js'></script>
<script type='text/javascript'  defer data-cfasync="false" id="omapi-script" async="async" src='//a.optnmstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='https://www.production-partner.de/wp-json/' />
<link rel='shortlink' href='https://www.production-partner.de/?p=40754' />
<link rel="alternate" type="application/json+oembed" href="https://www.production-partner.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.production-partner.de%2Fnews%2Fwinkler-wird-zu-winkler-livecom%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.production-partner.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.production-partner.de%2Fnews%2Fwinkler-wird-zu-winkler-livecom%2F&#038;format=xml" />
<meta property="og:title" name="og:title" content="Winkler wird zu „Winkler Livecom“" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://www.production-partner.de/wp-content/uploads/2017/10/Winkler-Livecom-4-1024x683.jpg" />
<meta property="og:url" name="og:url" content="https://www.production-partner.de/news/winkler-wird-zu-winkler-livecom/" />
<meta property="og:description" name="og:description" content="Nach 20 Jahren passt Winkler seinen Markenauftritt an. Der Firmenname ändert sich von Winkler Multi Media Events AG zu Winkler Livecom AG. Der Brand heisst ab 19. Oktober 2017 Winkler Livecom. Damit unterstreicht die Unternehmung ihre Rolle als ..." />
<meta property="og:locale" name="og:locale" content="de_DE" />
<meta property="og:site_name" name="og:site_name" content="Production Partner" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:tag" name="article:tag" content="ProMediaNews" />
<meta property="article:section" name="article:section" content="News" />
<meta property="article:published_time" name="article:published_time" content="2017-10-20T09:49:08+00:00" />
<meta property="article:modified_time" name="article:modified_time" content="2017-10-20T15:03:09+00:00" />
<meta property="article:author" name="article:author" content="https://www.production-partner.de/author/" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
    <script type="text/javascript">
        var ajaxurl = 'https://www.production-partner.de/wp-admin/admin-ajax.php';
        var post_id = '40754';
    </script>
        
    	<meta property="fb:pages" content="124279127584055">
</head>

<body class="post-template-default single single-post postid-40754 single-format-standard antialiased">
<!-- Custom DM Body Hook for GoogleAnalytics etc. -->
<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TQJZQ3"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="page">
<div id="ad-right">
	<div id="5622620">
		<noscript>
			<a href="https://adserver.adtech.de/adlink|3.0|1115.1|5622620|0|154|ADTECH;loc=300;alias=" target="_blank">
				<img src="https://adserver.adtech.de/adserv|3.0|1115.1|5622620|0|154|ADTECH;loc=300;alias=" border="0" width="160" height="600">
			</a>
		</noscript>
	</div>
</div>
<header id="title-bar" class="contain-to-grid">
	<div id="header-container" class="row show-for-medium-up" data-equalizer>
		<div id="header-logo" class="small-12 medium-12 columns">
			<a href="https://www.production-partner.de/" data-equalizer-watch>
				<img src="https://www.production-partner.de/wp-content/uploads/2016/08/ProductionPartner_White-1.png" height=""
			     width="" alt="Production Partner"/>
			</a>
			<div id="issue">
				<a href="https://www.musik-media-shop.de/production-partner/" target="_blank">
					<img src="/wp-content/themes/production-partner/img/PP-aktuell.jpg" width="93" height="132" alt="Production-Partner 2016">
				</a>
			</div>
		</div>

		<div class="social_media_links show-for-medium-up">
                <ul>
                    <li><a class="social_fb social_icons" href="https://www.facebook.com/ProductionPartner/" target="_blank"></a></li>
                    <li><a class="social_twit social_icons" href="https://twitter.com/ProductionPartn" target="_blank"></a></li>
<!--                     <li><a class="social_inst social_icons" href="https://instagram.com/gitarreundbass/" target="_blank"></a></li> -->
<!--                     <li><a class="social_yout social_icons" href="https://www.youtube.com/channel/UCgJn_wJ8DUl_hDQu-a8Me_Q" target="_blank"></a></li> -->

<!--                     <li><a class="social_gplus social_icons" href="https://plus.google.com/b/109547203193773929853/109547203193773929853/posts" target="_blank"></a></li> -->
<!--                     <li><a class="social_pint social_icons" href="https://www.pinterest.com/gitarreundbass/" target="_blank"></a></li> -->
                    <li><a class="social_xing social_icons" href="https://www.xing.com/news/pages/production-partner-289?tab=settings" target="_blank"></a></li>
<!--                     <li><a class="social_soundcloud social_icons" href="https://soundcloud.com/sound-recording" target="_blank"></a></li> -->
                </ul>
            </div>

		<div id="header-navigation" class="small-12 medium-12 columns">
			<ul class="right" data-equalizer-watch><li class="divider"></li><li id="menu-item-2293" class="menu-item menu-item-main-menu menu-item-about-us"><a  href="https://www.production-partner.de/about/">About us</a></li>
<li class="divider"></li><li id="menu-item-2294" class="menu-item menu-item-main-menu menu-item-kontakt"><a  href="https://www.production-partner.de/kontakt/">Kontakt</a></li>
<li class="divider"></li><li id="menu-item-2623" class="menu-item menu-item-main-menu menu-item-mediadaten"><a  href="https://www.production-partner.de/mediadaten/">Mediadaten</a></li>
<li class="divider"></li><li id="menu-item-2297" class="menu-item menu-item-main-menu menu-item-rss"><a  href="https://www.production-partner.de/rss-feeds/">RSS</a></li>
</ul>		</div>
	</div>
	<div class="row">
	<div class="contain-to-grid show-for-medium-up">
		<!-- Starting the Top-Bar -->
		<nav class="top-bar">
		    <section class="top-bar-section menu2 medium-12 columns">
		    <div class="alert-box secondary">Bitte weisen sie dem Platz für das Hauptmenü ein Menü zu. Entweder unter <a href="https://www.production-partner.de/wp-admin/nav-menus.php">Menüs</a> oder Design <a href="https://www.production-partner.de/wp-admin/customize.php">Anpassen</a>.</div>		    </section>
		</nav>
	</div>
	<div class="sticky show-for-medium-up">
	<!-- Starting the Top-Bar -->
	<nav id="menu-container" class="top-bar show-for-medium-up" data-topbar role="navigation" data-options="sticky_on: medium">

		<section class="top-bar-section">
			<ul class="left"><li class="divider"></li><li id="menu-item-16734" class="menu-item menu-item-main-menu menu-item-young-professionals"><a  href="https://www.production-partner.de/thema/young-professionals/">Young Professionals</a></li>
<li class="divider"></li><li id="menu-item-2290" class="menu-item menu-item-main-menu menu-item-tests"><a  href="https://www.production-partner.de/test/">Tests</a></li>
<li class="divider"></li><li id="menu-item-2289" class="menu-item menu-item-main-menu menu-item-basics"><a  href="https://www.production-partner.de/basics/">Basics</a></li>
<li class="divider"></li><li id="menu-item-2291" class="menu-item menu-item-main-menu menu-item-stories has-dropdown"><a  href="https://www.production-partner.de/story/">Stories</a>
	<ul class="dropdown">
	<li id="menu-item-2527" class="menu-item menu-item-main-menu menu-item-reports"><a  href="https://www.production-partner.de/thema/report/">Reports</a></li>
	<li id="menu-item-2528" class="menu-item menu-item-main-menu menu-item-interviews"><a  href="https://www.production-partner.de/thema/interview/">Interviews</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-2443" class="menu-item menu-item-main-menu menu-item-news"><a  href="https://www.production-partner.de/news">News</a></li>
<li class="divider"></li><li id="menu-item-2442" class="menu-item menu-item-main-menu menu-item-aboshop"><a  target="_blank" href="http://musik-media-shop.de/production-partner">Abo&#038;Shop</a></li>
<li class="divider"></li><li id="menu-item-3667" class="menu-item menu-item-main-menu menu-item-die-ausgabe"><a  href="https://www.production-partner.de/allgemein/subwoofer-fuehlen-production-partner-102017/">Die Ausgabe</a></li>
<li class="divider"></li><li id="menu-item-2498" class="menu-item menu-item-main-menu menu-item-wiki"><a  href="https://www.production-partner.de/alle-themen/">Wiki</a></li>
<li class="divider"></li>
                    <li class="search-lupe"></li></ul>		</section>
		<!-- Desktop search form -->
	    <section class="top-bar-section search-open medium-12 columns toggle-visibility" >
	    	<form role="search" method="get" id="searchform" action="https://www.production-partner.de" >
	    		<ul>
	            	<li class="search-field">
	                	<input type="text" value="" name="s" id="s_general" placeholder="Suchbegriff eingeben" autoloader >
	                </li>
	                <li class="search-elements">
	                     <a class="searchsubmit" href="#" >Suche starten</a>
	                </li>
	                <li class="close-search">
	                </li>
	            </ul>
	         </form>
	     </section>
	     <!-- Desktop search form END -->
	</nav>
		<!-- End of Top-Bar -->
	</div>

</div>
</header>

<div class="off-canvas-wrap" data-offcanvas>
	<div class="inner-wrap">
		<nav class="tab-bar show-for-small-only">
			<section class="tab-bar-section">
					<a class="small-logo-link" href='https://www.production-partner.de/' title='Production Partner' rel='home'>
						<img src='https://www.production-partner.de/wp-content/uploads/2015/04/Production-Partner_mobile-logo.png' width="150" alt='Production Partner'>
					</a>
			</section>
			<!-- mobile search form -->
            <form role="search" method="get" class="search-mobile" id="searchform-mobile" action="https://www.production-partner.de">
                <input type="text" value="" name="s" id="s" placeholder="Suchbegriff eingeben">
                <div class="search-button-submit searchsubmit-mobile"></div>
            </form>
			<!-- mobile search form END -->

			<section class="right-small">
				<!-- mobile search button -->
                <div class="search-button-sml search-open" href="#"><span></span></div>
                <!-- mobile search button END-->
				<a class="right-off-canvas-toggle menu-icon" href="#"><span></span></a>
			</section>
		</nav>

		<aside class="right-off-canvas-menu">
			<form role="search" method="get" id="searchform" action="https://www.production-partner.de/">
	<div class="row collapse">
		<div class="medium-10 small-9 columns">
			<input type="text" value="" name="s" id="s" placeholder="Suchen">
		</div>
		<div class="medium-2 small-3 columns">
			<input type="submit" id="searchsubmit" value="" class="button postfix search-icon">
		</div>
	</div>
</form>			<ul class="off-canvas-list">
				<li class="divider"></li><li id="menu-item-16734" class="menu-item menu-item-main-menu menu-item-young-professionals"><a  href="https://www.production-partner.de/thema/young-professionals/">Young Professionals</a></li>
<li class="divider"></li><li id="menu-item-2290" class="menu-item menu-item-main-menu menu-item-tests"><a  href="https://www.production-partner.de/test/">Tests</a></li>
<li class="divider"></li><li id="menu-item-2289" class="menu-item menu-item-main-menu menu-item-basics"><a  href="https://www.production-partner.de/basics/">Basics</a></li>
<li class="divider"></li><li id="menu-item-2291" class="menu-item menu-item-main-menu menu-item-stories has-dropdown"><a  href="https://www.production-partner.de/story/">Stories</a>
	<ul class="dropdown">
	<li id="menu-item-2527" class="menu-item menu-item-main-menu menu-item-reports"><a  href="https://www.production-partner.de/thema/report/">Reports</a></li>
	<li id="menu-item-2528" class="menu-item menu-item-main-menu menu-item-interviews"><a  href="https://www.production-partner.de/thema/interview/">Interviews</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-2443" class="menu-item menu-item-main-menu menu-item-news"><a  href="https://www.production-partner.de/news">News</a></li>
<li class="divider"></li><li id="menu-item-2442" class="menu-item menu-item-main-menu menu-item-aboshop"><a  target="_blank" href="http://musik-media-shop.de/production-partner">Abo&#038;Shop</a></li>
<li class="divider"></li><li id="menu-item-3667" class="menu-item menu-item-main-menu menu-item-die-ausgabe"><a  href="https://www.production-partner.de/allgemein/subwoofer-fuehlen-production-partner-102017/">Die Ausgabe</a></li>
<li class="divider"></li><li id="menu-item-2498" class="menu-item menu-item-main-menu menu-item-wiki"><a  href="https://www.production-partner.de/alle-themen/">Wiki</a></li>
<li class="divider"></li>
                    <li class="search-lupe"></li>			</ul>
		</aside>
<div id="ad-under-menu" style="text-align: center; margin-bottom: 10px;">
	<div id="5779671">
		<noscript>
			<a href="https://adserver.adtech.de/adlink|3.0|1115.1|5779671|0|3466|ADTECH;loc=300;alias=" target="_blank">
				<img src="https://adserver.adtech.de/adserv|3.0|1115.1|5779671|0|3466|ADTECH;loc=300;alias=" border="0" width="980" height="250">
			</a>
		</noscript>
	</div>
</div>
		<section class="main-section">


<!-- Start the main container -->
<div class="container" role="document">
	<div class="row">
	<nav class="breadcrumbs show-for-medium-up" role="menubar" aria-label="breadcrumbs"><li role="menuitem"><a href="https://www.production-partner.de">Production Partner</a></li><li class="bc_posttype"><a href="https://www.production-partner.de/news/" rel="category tag">News</a></li><li class="bc_title">Winkler wird zu „Winkler Livecom“</li></nav>
<!-- Row for main content area -->
	<div class="small-12 medium-8 columns" id="content" role="main">
	<div class="content">
				<div class="adserver-instance" data-adserver-endpoint="//musik-media-shop.de" data-template="#instance-template-top" data-container-id="PP_CONTENTAD_2015" data-force="" data-tags="ProMediaNews"></div>		<article class="post-40754 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-promedianews" id="post-40754">
			<header>

															<div class='pmn'><img src='https://www.promedianews.de/wp-content/themes/promedianews/img/ProMediaNews.png' alt='ProMediaNews' width='112' height='25'></div>							<h3 class="subheader">Umbenennung der Winkler Multi Media Events AG</h3>
			
				<h1 class="entry-title">Winkler wird zu „Winkler Livecom“</h1>
				<div class="author_date_container"><span class="byline author">Geschrieben von Redaktion, </span><time class="updated" datetime="20. Oktober 2017" pubdate>20. Oktober 2017</time></div>			</header>
			<div class="entry-content">
				<div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.production-partner.de%2Fnews%2Fwinkler-wird-zu-winkler-livecom%2F&text=Winkler+wird+zu+%E2%80%9EWinkler+Livecom%E2%80%9C" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.production-partner.de%2Fnews%2Fwinkler-wird-zu-winkler-livecom%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.production-partner.de%2Fnews%2Fwinkler-wird-zu-winkler-livecom%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button xing" style="background-color:#29888a"><a href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fwww.production-partner.de%2Fnews%2Fwinkler-wird-zu-winkler-livecom%2F" title="Bei Xing teilen" aria-label="Bei Xing teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#126567; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button linkedin" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.production-partner.de%2Fnews%2Fwinkler-wird-zu-winkler-livecom%2F&title=Winkler+wird+zu+%E2%80%9EWinkler+Livecom%E2%80%9C" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#0077b5; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li></ul></div><div class="app-detail__lead"><strong>Nach 20 Jahren passt Winkler seinen Markenauftritt an. Der Firmenname ändert sich von Winkler Multi Media Events AG zu Winkler Livecom AG. Der Brand heisst ab 19. Oktober 2017 Winkler Livecom. Damit unterstreicht die Unternehmung ihre Rolle als führender Dienstleiter in der Live-Marketing Branche und zeigt die Kapazität und Ambition als kreativer Gesamtlösungsanbieter am Markt aufzutreten auf.</strong></div>
<div>
<figure class="figure aligncenter"><img class="aligncenter" src="https://www.promedianews.de/wp-content/uploads/2017/10/Winkler-Livecom-4-1024x683.jpg" alt="Case der Winkler Livecom AG" width="1024" height="683" /></p>
<div class="row">
<div class="small-12 medium-12 columns"><figcaption class="img_fotocredit">Winkler Livecom AG</figcaption></div>
<div class="small-12 medium-12 columns"><figcaption class="img_description">Der Firmenname ändert sich von Winkler Multi Media Events AG zu Winkler Livecom AG </figcaption></div>
</div>
</figure></div>
<div class="app-detail__content-container">
<div class="app-detail__content-container">
<div class="content-section first container-enabled section-heading-h2 on-screen-default" data-scroll-spy="default">
<div class="content-section__template__col-1 content-section__main-col-container">
<div class="content-section__container ">
<div class="content-section__inner">
<div class="content-section__col-container">
<div class="content-section__col-container-inner">
<div class="content-section__col content-section__col-1 col-order-mobile-0 ">
<div class="content-section__column-manage-spacings">
<div class="text-container">
<p>Winkler Livecom hat sich in den letzten fünf Jahren stark weiterentwickelt. Nach erfolgreicher Umstrukturierung im Jahr 2011 mit lediglich kleinen Änderungen am Brand, geht Winkler Livecom einen Schritt weiter. Der neue Auftritt strahlt Stärke und kreative Kompetenzen gleichermassen aus. Er referenziert in die Vergangenheit und öffnet das Terrain für die neue angestrebte Rolle als technisch-kreativer Dienstleister.</p>
<p>“Digitale und kreative Kompetenzen gewinnen zunehmend an Gewicht. In der kreativen Anwendung von Veranstaltungstechnik und deren Ergänzung durch digitale Lösungen liegt grosses Potenzial. Darauf haben wir reagiert, indem wir uns strategisch neu ausgerichtet haben. Als ersten Schritt haben wir die Dienstleistungspalette um zwei neue Abteilungen, Event Design und Business Innovations, erweitert. Im Herbst 2015 passten wir zudem unsere Struktur an, damit der gesamte Wertschöpfungsprozess noch kundenorientierter gestaltet wird. Nun können wir all diese Neuerungen auch über den neuen Brand nach aussen tragen. Bei alldem bleibt die klassische Veranstaltungstechnik nach wie vor unser Kerngeschäft”, Christian Künzli, Managing Director.</p>
</p></div>
</p></div>
</p></div>
</p></div>
</p></div>
</p></div>
</p></div>
</p></div>
</p></div>
</p></div>
</p></div>
<div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.production-partner.de%2Fnews%2Fwinkler-wird-zu-winkler-livecom%2F&text=Winkler+wird+zu+%E2%80%9EWinkler+Livecom%E2%80%9C" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.production-partner.de%2Fnews%2Fwinkler-wird-zu-winkler-livecom%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.production-partner.de%2Fnews%2Fwinkler-wird-zu-winkler-livecom%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button xing" style="background-color:#29888a"><a href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fwww.production-partner.de%2Fnews%2Fwinkler-wird-zu-winkler-livecom%2F" title="Bei Xing teilen" aria-label="Bei Xing teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#126567; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button linkedin" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.production-partner.de%2Fnews%2Fwinkler-wird-zu-winkler-livecom%2F&title=Winkler+wird+zu+%E2%80%9EWinkler+Livecom%E2%80%9C" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#0077b5; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li></ul></div>			</div>
			<footer>
								<p class="entry-tags">Schlagwörter: <a href="https://www.production-partner.de/thema/promedianews/" rel="tag">ProMediaNews</a></p>
							</footer>
		</article>
                		<div class="adserver-instance" data-adserver-endpoint="//musik-media-shop.de" data-template="#instance-template" data-container-id="PP_CONTENTAD_2015" data-force="" data-tags="ProMediaNews"></div>		
<section id="respond">
	<div class="headline-3">Hinterlassen Sie einen Kommentar</div>
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/news/winkler-wird-zu-winkler-livecom/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></p>
		<form action="https://www.production-partner.de/wp-comments-post.php" method="post" id="commentform">
				<p>
			<label for="author">Name (benötigt)</label>
			<input type="text" class="five" name="author" id="author" value="" size="22" tabindex="1" aria-required='true'>
		</p>
		<p>
			<label for="email">E-Mail (wird nicht veröffentlicht) (benötigt)</label>
			<input type="text" class="five" name="email" id="email" value="" size="22" tabindex="2" aria-required='true'>
		</p>
				<p>
			<label for="comment">Kommentar</label>
			<textarea autocomplete="nope"  id="eeae8850be"  name="004f2839aa"   tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "bcb455133873bbc5181fcf137ecc24bb" );document.getElementById("eeae8850be").setAttribute( "id", "comment" );</script>
		</p>
		<p><input name="submit" class="small radius button" type="submit" id="submit" tabindex="5" value="Kommentar absenden"></p>
		<input type='hidden' name='comment_post_ID' value='40754' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</form>
	</section>
	
	
		<h3 class="no_print">Das könnte Sie auch interessieren:</h3>
		<div id="dkdai" class="load_perf_content clearfix interest">
	                            
		<div class="row"><div class="small-12 medium-4 columns">			
			<div class="dksai">
				<article class="shadow_container" id="post-40775"
					class="index-card post-40775 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-promedianews">
					<div class="img-wrapper">
						<a href="https://www.production-partner.de/news/bildquadrat-erweitert-modularen-ue-wagen-um-dezentrales-riedel-video-kreuzschienenkonzept/">
							<img src="https://www.production-partner.de/wp-content/uploads/2017/10/Bildquadrat-Regie-Riedel-1024x683-340x227.jpg">							
						</a>
					</div>
					<a href="https://www.production-partner.de/news/bildquadrat-erweitert-modularen-ue-wagen-um-dezentrales-riedel-video-kreuzschienenkonzept/">
						<div class="entry-content">
							<h2>
								Bildquadrat erweitert modularen Ü-Wagen ...							</h2>
							<p class="more-link">weiterlesen</p>
						</div>
					</a>
				</article>
			</div>
		</div>
<div class="small-12 medium-4 columns">			
			<div class="dksai">
				<article class="shadow_container" id="post-40777"
					class="index-card post-40777 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-promedianews">
					<div class="img-wrapper">
						<a href="https://www.production-partner.de/news/neuer-ue-wagen-uhd-42-fuer-nep-switzerland-kommt-von-broadcast-solutions/">
							<img src="https://www.production-partner.de/wp-content/uploads/2017/10/NEP-Switzerland-UHD-42-1024x683-340x227.jpg">							
						</a>
					</div>
					<a href="https://www.production-partner.de/news/neuer-ue-wagen-uhd-42-fuer-nep-switzerland-kommt-von-broadcast-solutions/">
						<div class="entry-content">
							<h2>
								Neuer Ü-Wagen UHD 42 für NEP Switzerland ...							</h2>
							<p class="more-link">weiterlesen</p>
						</div>
					</a>
				</article>
			</div>
		</div>
<div class="small-12 medium-4 columns">			
			<div class="dksai">
				<article class="shadow_container" id="post-40779"
					class="index-card post-40779 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-promedianews">
					<div class="img-wrapper">
						<a href="https://www.production-partner.de/news/absen-europes-led-showroom-mit-av-stumpfl-medienservern-ausgestattet/">
							<img src="https://www.production-partner.de/wp-content/uploads/2017/10/IMG_3414LOW_Absen-1024x692-340x230.jpg">							
						</a>
					</div>
					<a href="https://www.production-partner.de/news/absen-europes-led-showroom-mit-av-stumpfl-medienservern-ausgestattet/">
						<div class="entry-content">
							<h2>
								Absen Europes LED Showroom mit AV Stumpfl ...							</h2>
							<p class="more-link">weiterlesen</p>
						</div>
					</a>
				</article>
			</div>
		</div>
</div><div class="row"><div class="small-12 medium-4 columns">			
			<div class="dksai">
				<article class="shadow_container" id="post-40781"
					class="index-card post-40781 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-promedianews">
					<div class="img-wrapper">
						<a href="https://www.production-partner.de/news/tarm-showlaser-setzen-mercedes-amg-hypercar-in-szene/">
							<img src="https://www.production-partner.de/wp-content/uploads/2017/10/0828_HR-Final-Selection_Mercedes-Benz-Media-Night-IAA-2017_Photo-Ralph-Larmann_01846-Kopie-1024x683-340x227.jpg">							
						</a>
					</div>
					<a href="https://www.production-partner.de/news/tarm-showlaser-setzen-mercedes-amg-hypercar-in-szene/">
						<div class="entry-content">
							<h2>
								Tarm Showlaser setzen Mercedes-AMG Hypercar ...							</h2>
							<p class="more-link">weiterlesen</p>
						</div>
					</a>
				</article>
			</div>
		</div>
<div class="small-12 medium-4 columns">			
			<div class="dksai">
				<article class="shadow_container" id="post-40755"
					class="index-card post-40755 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-promedianews">
					<div class="img-wrapper">
						<a href="https://www.production-partner.de/news/rock-shop-professional-audio-tage-2017/">
							<img src="https://www.production-partner.de/wp-content/uploads/2017/10/Rockshop-2017-340x234.jpg">							
						</a>
					</div>
					<a href="https://www.production-partner.de/news/rock-shop-professional-audio-tage-2017/">
						<div class="entry-content">
							<h2>
								Rock Shop Professional Audio Tage 2017							</h2>
							<p class="more-link">weiterlesen</p>
						</div>
					</a>
				</article>
			</div>
		</div>
<div class="small-12 medium-4 columns">			
			<div class="dksai">
				<article class="shadow_container" id="post-40712"
					class="index-card post-40712 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-promedianews">
					<div class="img-wrapper">
						<a href="https://www.production-partner.de/news/nova-line-array-auf-schwimmender-festivalbuehne/">
							<img src="https://www.production-partner.de/wp-content/uploads/2017/10/Lake-Leigo-Music-Festival-Copyright-NOVA-Audio-l6-1024x683-340x227.jpg">							
						</a>
					</div>
					<a href="https://www.production-partner.de/news/nova-line-array-auf-schwimmender-festivalbuehne/">
						<div class="entry-content">
							<h2>
								NOVA Line-Array auf schwimmender Festiva ...							</h2>
							<p class="more-link">weiterlesen</p>
						</div>
					</a>
				</article>
			</div>
		</div>
</div>
</div>
	</div>
	</div> <!-- end  small-12 medium-8 columns -->

	<aside id="sidebar" class="small-12 medium-4 columns">
	<article id="search-2" class="panel widget widget_search"><form role="search" method="get" id="searchform" action="https://www.production-partner.de/">
	<div class="row collapse">
		<div class="medium-10 small-9 columns">
			<input type="text" value="" name="s" id="s" placeholder="Suchen">
		</div>
		<div class="medium-2 small-3 columns">
			<input type="submit" id="searchsubmit" value="" class="button postfix search-icon">
		</div>
	</div>
</form></article><article id="text-4" class="panel widget widget_text"><span class="widget_title">Aktuelle Ausgabe versandkostenfrei bestellen!</span>			<div class="textwidget"><p>&nbsp;</p>
<p class="simple-image"><a href="https://www.musik-media-shop.de/production-partner-10-2017-line-array-odin-t-8a-s-18a-robe-megapointe-spotlight-fresnelled-450-dmx-elation-artiste-davinci-lupolux-dayled-1000-farbwiedergabe-checken" target="_blank" rel="noopener"><img class="attachment-full alignnone" src="https://www.production-partner.de/wp-content/uploads/2017/10/Titel-Production-Partner-10-2017.jpg" alt="Production Partner 9|2017" width="300" height="394" /></a></p>
</div>
		</article><article id="text-16" class="panel widget widget_text"><span class="widget_title">Jetzt downloaden: Das Special zur Auto Shanghai</span>			<div class="textwidget"><p class="simple-image"><a href="https://www.musik-media-shop.de/downloadautoshanghai-download"><img class="attachment-full" src="https://www.production-partner.de/wp-content/uploads/2017/06/Auto-Shanghai-300x394px.jpg" width="300" height="394" /></a></p>
</div>
		</article><article id="text-12" class="panel widget widget_text">			<div class="textwidget"><div id="6115372">
    <noscript>
    <a href="http://adserver.adtech.de/adlink|3.0|1115.1|6115372|0|170|ADTECH;loc=300;alias=" target="_blank">
        <img src="http://adserver.adtech.de/adserv|3.0|1115.1|6115372|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250">
    </a>
    </noscript>
</div></div>
		</article><article id="dm_newsletter_widget-4" class="panel widget widget_dm_newsletter_widget"><span class="widget_title">PRODUCTION PARTNER Daily</span> 
	<form class="dm_newsletter" action="https://cl.exct.net/subscribe.aspx?lid=4966" name="subscribeForm" method="post">
		<p class="text">Abonnieren Sie jetzt unseren &uuml;blicherweise t&auml;glich erscheinenden Newsletter:</p>
        <input type="hidden" name="thx" value="https://www.production-partner.de/newsletter/newsletter-anmeldebestaetigung/"/>
        <input type="hidden" name="err" value="https://www.production-partner.de/newsletter/daily/"/>
        <input type="hidden" name="MID" value="7208759"/>
        <input type="hidden" name="Email Type" value="HTML"/>
        <input type="hidden" name="SubAction" value="sub" />

        <div class="row">
            <div class="large-4 small-4 columns">
                       E-Mail
            </div>
            <div class="large-8 small-8 columns email-field">
                <input type="text" name="Email Address" required/>
            </div>
        </div>
        <div class="row">
            <div class="large-12 small-12 columns security_hint">
                       Die <a href="https://www.ebnerpublishing.com/datenschutz/mmv/d/" target="_blank">Datenschutzbestimmungen</a>
                                                                                                                                habe ich gelesen und akzeptiere diese.
            </div>
        </div>

        <div class="row">
            <!--<div class="large-4 small-4 columns mandatory">
                * Pflichtfeld
            </div>-->
            <div class="large-12 small-12 columns field">
                <input type="submit" class="button" name="submit" value="Absenden"/>
            </div>
        </div>
    </form>


</article><div class="panel side_ad shadow_container"><div id="5622625">
    <noscript>
    <a href="https://adserver.adtech.de/adlink|3.0|1115.1|5622625|0|170|ADTECH;loc=300;alias=" target="_blank">
        <img src="https://adserver.adtech.de/adserv|3.0|1115.1|5622625|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250">
    </a>
    </noscript>
</div></div><article id="tag_cloud-3" class="panel widget widget_tag_cloud"><span class="widget_title">Schlagwörter</span><div class="tagcloud"><a href="https://www.production-partner.de/thema/25yearspp/" class="tag-cloud-link tag-link-91 tag-link-position-1" style="font-size: 12.565217391304pt;" aria-label="#25YEARSPP (15 Einträge)">#25YEARSPP</a>
<a href="https://www.production-partner.de/thema/audio-mixer/" class="tag-cloud-link tag-link-40 tag-link-position-2" style="font-size: 13.884057971014pt;" aria-label="Audio Mixer (28 Einträge)">Audio Mixer</a>
<a href="https://www.production-partner.de/thema/audionetzwerk/" class="tag-cloud-link tag-link-112 tag-link-position-3" style="font-size: 12.971014492754pt;" aria-label="Audionetzwerk (18 Einträge)">Audionetzwerk</a>
<a href="https://www.production-partner.de/thema/avid/" class="tag-cloud-link tag-link-115 tag-link-position-4" style="font-size: 10.434782608696pt;" aria-label="Avid (5 Einträge)">Avid</a>
<a href="https://www.production-partner.de/thema/behringer/" class="tag-cloud-link tag-link-12 tag-link-position-5" style="font-size: 8.9130434782609pt;" aria-label="Behringer (2 Einträge)">Behringer</a>
<a href="https://www.production-partner.de/thema/beschallungsanlage/" class="tag-cloud-link tag-link-36 tag-link-position-6" style="font-size: 16.420289855072pt;" aria-label="Beschallungsanlage (90 Einträge)">Beschallungsanlage</a>
<a href="https://www.production-partner.de/thema/bgv-c1/" class="tag-cloud-link tag-link-32 tag-link-position-7" style="font-size: 8pt;" aria-label="BGV C1 (1 Eintrag)">BGV C1</a>
<a href="https://www.production-partner.de/thema/buehnenbau/" class="tag-cloud-link tag-link-39 tag-link-position-8" style="font-size: 10.434782608696pt;" aria-label="Bühnenbau (5 Einträge)">Bühnenbau</a>
<a href="https://www.production-partner.de/thema/buehnentechnik/" class="tag-cloud-link tag-link-31 tag-link-position-9" style="font-size: 15.608695652174pt;" aria-label="Bühnentechnik (62 Einträge)">Bühnentechnik</a>
<a href="https://www.production-partner.de/thema/clay-paky/" class="tag-cloud-link tag-link-26 tag-link-position-10" style="font-size: 11.04347826087pt;" aria-label="Clay Paky (7 Einträge)">Clay Paky</a>
<a href="https://www.production-partner.de/thema/dmx-steuerung/" class="tag-cloud-link tag-link-33 tag-link-position-11" style="font-size: 12.565217391304pt;" aria-label="DMX Steuerung (15 Einträge)">DMX Steuerung</a>
<a href="https://www.production-partner.de/thema/downloads/" class="tag-cloud-link tag-link-63 tag-link-position-12" style="font-size: 13.731884057971pt;" aria-label="Downloads (26 Einträge)">Downloads</a>
<a href="https://www.production-partner.de/thema/funkmikrofon/" class="tag-cloud-link tag-link-17 tag-link-position-13" style="font-size: 12.108695652174pt;" aria-label="Funkmikrofon (12 Einträge)">Funkmikrofon</a>
<a href="https://www.production-partner.de/thema/gebrauchte-veranstaltungstechnik/" class="tag-cloud-link tag-link-4 tag-link-position-14" style="font-size: 13.072463768116pt;" aria-label="Gebrauchte Veranstaltungstechnik (19 Einträge)">Gebrauchte Veranstaltungstechnik</a>
<a href="https://www.production-partner.de/thema/gesangsmikrofon/" class="tag-cloud-link tag-link-43 tag-link-position-15" style="font-size: 11.297101449275pt;" aria-label="Gesangsmikrofon (8 Einträge)">Gesangsmikrofon</a>
<a href="https://www.production-partner.de/thema/in-ear-monitoring/" class="tag-cloud-link tag-link-138 tag-link-position-16" style="font-size: 10.028985507246pt;" aria-label="In Ear Monitoring (4 Einträge)">In Ear Monitoring</a>
<a href="https://www.production-partner.de/thema/interview/" class="tag-cloud-link tag-link-69 tag-link-position-17" style="font-size: 13.985507246377pt;" aria-label="Interview (29 Einträge)">Interview</a>
<a href="https://www.production-partner.de/thema/isdv/" class="tag-cloud-link tag-link-139 tag-link-position-18" style="font-size: 12.717391304348pt;" aria-label="ISDV (16 Einträge)">ISDV</a>
<a href="https://www.production-partner.de/thema/led-par/" class="tag-cloud-link tag-link-148 tag-link-position-19" style="font-size: 14.898550724638pt;" aria-label="LED Par (45 Einträge)">LED Par</a>
<a href="https://www.production-partner.de/thema/led-wand/" class="tag-cloud-link tag-link-28 tag-link-position-20" style="font-size: 12.108695652174pt;" aria-label="LED Wand (12 Einträge)">LED Wand</a>
<a href="https://www.production-partner.de/thema/lichttechnik/" class="tag-cloud-link tag-link-20 tag-link-position-21" style="font-size: 18.702898550725pt;" aria-label="Lichttechnik (257 Einträge)">Lichttechnik</a>
<a href="https://www.production-partner.de/thema/line-array/" class="tag-cloud-link tag-link-25 tag-link-position-22" style="font-size: 14.188405797101pt;" aria-label="Line Array (32 Einträge)">Line Array</a>
<a href="https://www.production-partner.de/thema/live-mixing-workshop/" class="tag-cloud-link tag-link-99 tag-link-position-23" style="font-size: 13.173913043478pt;" aria-label="Live Mixing Workshop (20 Einträge)">Live Mixing Workshop</a>
<a href="https://www.production-partner.de/thema/ma-lighting/" class="tag-cloud-link tag-link-15 tag-link-position-24" style="font-size: 10.028985507246pt;" aria-label="MA Lighting (4 Einträge)">MA Lighting</a>
<a href="https://www.production-partner.de/thema/medienserver/" class="tag-cloud-link tag-link-18 tag-link-position-25" style="font-size: 10.789855072464pt;" aria-label="Medienserver (6 Einträge)">Medienserver</a>
<a href="https://www.production-partner.de/thema/mikrofonierung/" class="tag-cloud-link tag-link-62 tag-link-position-26" style="font-size: 13.072463768116pt;" aria-label="Mikrofonierung (19 Einträge)">Mikrofonierung</a>
<a href="https://www.production-partner.de/thema/mischpult/" class="tag-cloud-link tag-link-5 tag-link-position-27" style="font-size: 15.253623188406pt;" aria-label="Mischpult (53 Einträge)">Mischpult</a>
<a href="https://www.production-partner.de/thema/moving-head/" class="tag-cloud-link tag-link-23 tag-link-position-28" style="font-size: 13.731884057971pt;" aria-label="Moving Head (26 Einträge)">Moving Head</a>
<a href="https://www.production-partner.de/thema/nebelmaschine/" class="tag-cloud-link tag-link-10 tag-link-position-29" style="font-size: 10.434782608696pt;" aria-label="Nebelmaschine (5 Einträge)">Nebelmaschine</a>
<a href="https://www.production-partner.de/thema/pa-anlage/" class="tag-cloud-link tag-link-11 tag-link-position-30" style="font-size: 14.746376811594pt;" aria-label="PA Anlage (42 Einträge)">PA Anlage</a>
<a href="https://www.production-partner.de/thema/pa-boxen/" class="tag-cloud-link tag-link-29 tag-link-position-31" style="font-size: 12.971014492754pt;" aria-label="PA Boxen (18 Einträge)">PA Boxen</a>
<a href="https://www.production-partner.de/thema/prolight-and-sound/" class="tag-cloud-link tag-link-78 tag-link-position-32" style="font-size: 17.63768115942pt;" aria-label="Prolight + Sound 2018 (158 Einträge)">Prolight + Sound 2018</a>
<a href="https://www.production-partner.de/thema/promedianews/" class="tag-cloud-link tag-link-93 tag-link-position-33" style="font-size: 22pt;" aria-label="ProMediaNews (1.149 Einträge)">ProMediaNews</a>
<a href="https://www.production-partner.de/thema/report/" class="tag-cloud-link tag-link-70 tag-link-position-34" style="font-size: 11.753623188406pt;" aria-label="Report (10 Einträge)">Report</a>
<a href="https://www.production-partner.de/thema/rigging/" class="tag-cloud-link tag-link-22 tag-link-position-35" style="font-size: 11.550724637681pt;" aria-label="Rigging (9 Einträge)">Rigging</a>
<a href="https://www.production-partner.de/thema/robe-lighting/" class="tag-cloud-link tag-link-170 tag-link-position-36" style="font-size: 9.5217391304348pt;" aria-label="Robe Lighting (3 Einträge)">Robe Lighting</a>
<a href="https://www.production-partner.de/thema/sgm/" class="tag-cloud-link tag-link-174 tag-link-position-37" style="font-size: 9.5217391304348pt;" aria-label="SGM (3 Einträge)">SGM</a>
<a href="https://www.production-partner.de/thema/stufenlinsenscheinwerfer/" class="tag-cloud-link tag-link-53 tag-link-position-38" style="font-size: 10.028985507246pt;" aria-label="Stufenlinsenscheinwerfer (4 Einträge)">Stufenlinsenscheinwerfer</a>
<a href="https://www.production-partner.de/thema/theatertechnik/" class="tag-cloud-link tag-link-65 tag-link-position-39" style="font-size: 12.565217391304pt;" aria-label="Theatertechnik (15 Einträge)">Theatertechnik</a>
<a href="https://www.production-partner.de/thema/tontechnik/" class="tag-cloud-link tag-link-35 tag-link-position-40" style="font-size: 17.130434782609pt;" aria-label="Tontechnik (124 Einträge)">Tontechnik</a>
<a href="https://www.production-partner.de/thema/traverse/" class="tag-cloud-link tag-link-9 tag-link-position-41" style="font-size: 12.463768115942pt;" aria-label="Traverse (14 Einträge)">Traverse</a>
<a href="https://www.production-partner.de/thema/veranstaltungssicherheit/" class="tag-cloud-link tag-link-90 tag-link-position-42" style="font-size: 11.550724637681pt;" aria-label="Veranstaltungssicherheit (9 Einträge)">Veranstaltungssicherheit</a>
<a href="https://www.production-partner.de/thema/veranstaltungstechnik/" class="tag-cloud-link tag-link-13 tag-link-position-43" style="font-size: 18.195652173913pt;" aria-label="Veranstaltungstechnik (201 Einträge)">Veranstaltungstechnik</a>
<a href="https://www.production-partner.de/thema/videotechnik/" class="tag-cloud-link tag-link-192 tag-link-position-44" style="font-size: 14.036231884058pt;" aria-label="Videotechnik (30 Einträge)">Videotechnik</a>
<a href="https://www.production-partner.de/thema/young-professionals/" class="tag-cloud-link tag-link-106 tag-link-position-45" style="font-size: 14.036231884058pt;" aria-label="Young Professionals (30 Einträge)">Young Professionals</a></div>
</article></aside><!-- /#sidebar test -->
</div><!-- Row End -->
</div><!-- Container End -->

</section>

<a class="exit-off-canvas"></a>

</div>
</div>

<!-- Titelleiste Begin -->
<div class="row page_issues">
	<div class="small-12 medium-12 columns">
				    <a href="https://www.production-partner.de/issue/production-partner-42017/">
                        <div class="small-6 medium-2 columns single_issue">
		    	<img src="https://www.production-partner.de/wp-content/uploads/2017/04/PP-4-_-2017-340x454.jpg"><span class="issue-title">PRODUCTION PARTNER 4|2017</span><p></p>                        </div>
                    </a>
				    <a href="https://www.production-partner.de/issue/production-partner-32017/">
                        <div class="small-6 medium-2 columns single_issue">
		    	<img src="https://www.production-partner.de/wp-content/uploads/2017/04/PP-3_2017-340x456.jpg"><span class="issue-title">PRODUCTION PARTNER 3|2017</span><p></p>                        </div>
                    </a>
				    <a href="https://www.production-partner.de/issue/production-partner-22017/">
                        <div class="small-6 medium-2 columns single_issue">
		    	<img src="https://www.production-partner.de/wp-content/uploads/2017/04/PP-2_2017-340x456.jpg"><span class="issue-title">PRODUCTION PARTNER 2|2017</span><p></p>                        </div>
                    </a>
				    <a href="https://www.production-partner.de/issue/production-partner-12017/">
                        <div class="small-6 medium-2 columns single_issue">
		    	<img src="https://www.production-partner.de/wp-content/uploads/2017/04/PP-1_2017-340x455.jpg"><span class="issue-title">PRODUCTION PARTNER 1|2017</span><p></p>                        </div>
                    </a>
				    <a href="https://www.production-partner.de/issue/production-partner-112016/">
                        <div class="small-6 medium-2 columns single_issue">
		    	<img src="https://www.production-partner.de/wp-content/uploads/2017/04/Production-Partner-11_2016-340x455.jpg"><span class="issue-title">PRODUCTION PARTNER 11|2016</span><p></p>                        </div>
                    </a>
				    <a href="https://www.production-partner.de/issue/production-partner-102016/">
                        <div class="small-6 medium-2 columns single_issue">
		    	<img src="https://www.production-partner.de/wp-content/uploads/2016/10/PP-10_2016-340x451.jpg"><span class="issue-title">PRODUCTION PARTNER 10|2016</span><p></p>                        </div>
                    </a>
			</div>
</div>
<!-- Titelleiste End -->




<footer class="full-width row" role="contentinfo">
    <div class="footer_widget">
        <div class="medium-4 columns"><div class="panel widget top-themen"> 
                    <strong>Top-Themen</strong>
                    <ul><li><a href="https://www.production-partner.de/thema/promedianews">ProMediaNews</a></li><li><a href="https://www.production-partner.de/thema/lichttechnik">Lichttechnik</a></li><li><a href="https://www.production-partner.de/thema/veranstaltungstechnik">Veranstaltungstechnik</a></li><li><a href="https://www.production-partner.de/thema/prolight-and-sound">Prolight + Sound 2018</a></li><li><a href="https://www.production-partner.de/thema/tontechnik">Tontechnik</a></li><li><a href="https://www.production-partner.de/thema/beschallungsanlage">Beschallungsanlage</a></li><li><a href="https://www.production-partner.de/thema/buehnentechnik">Bühnentechnik</a></li><li><a href="https://www.production-partner.de/thema/mischpult">Mischpult</a></li></ul>
            </div></div><div class="medium-4 columns"><article id="nav_menu-2" class="panel widget widget_nav_menu"><h4 class="footer_widget_title">Service</h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2531"><a href="https://www.production-partner.de/about/">About us</a></li>
<li id="menu-item-2529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2529"><a href="https://www.production-partner.de/rss-feeds/">RSS</a></li>
<li id="menu-item-2533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2533"><a href="https://www.production-partner.de/kontakt/">Kontakt</a></li>
<li id="menu-item-2536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2536"><a href="http://www.musikmedia.de/mediadaten.html">Mediadaten</a></li>
<li id="menu-item-2534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2534"><a href="https://www.production-partner.de/impressum/">Impressum</a></li>
<li id="menu-item-2535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2535"><a href="http://www.ebnerpublishing.com/datenschutz/mmv/d/">Datenschutz</a></li>
<li id="menu-item-13331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13331"><a href="http://www.musikmedia.de/freie-stellen-2/">Freie Stellen</a></li>
</ul></div></article></div><div class="medium-4 columns"><article id="dm_newsletter_widget-2" class="panel widget widget_dm_newsletter_widget"><h4 class="footer_widget_title">Weekly Newsletter</h4> <p>Abonnieren Sie jetzt unseren &uuml;blicherweise w&ouml;chentlich erscheinenden Newsletter:</p>
	<form class="dm_newsletter" action="https://cl.exct.net/subscribe.aspx?lid=4967" name="subscribeForm" method="post">
        <input type="hidden" name="thx" value="https://www.production-partner.de/newsletter/newsletter-anmeldebestaetigung/"/>
        <input type="hidden" name="err" value="https://www.production-partner.de/newsletter/weekly/"/>
        <input type="hidden" name="MID" value="7208759"/>
        <input type="hidden" name="Email Type" value="HTML"/>
        <input type="hidden" name="SubAction" value="sub" />

        <div class="row">
            <div class="large-4 small-4 columns">
                       E-Mail
            </div>
            <div class="large-8 small-8 columns email-field">
                <input type="text" name="Email Address" required/>
            </div>
        </div>
        <div class="row">
            <div class="large-12 small-12 columns security_hint">
                       Die <a href="https://www.ebnerpublishing.com/datenschutz/mmv/d/" target="_blank">Datenschutzbestimmungen</a> habe ich gelesen und akzeptiere diese.
            </div>
        </div>

        <div class="row">
            <!--<div class="large-4 small-4 columns mandatory">
                * Pflichtfeld
            </div>-->
            <div class="large-12 small-12 columns field">
                <input type="submit" class="button" name="submit" value="Absenden"/>
            </div>
        </div>
    </form>

    </article></div>        <!--<div class="medium-12 columns">
			<div class="inline-list"><ul>
<li class="page_item page-item-30365"><a href="https://www.production-partner.de/abmeldebestaetigung/">Abmeldebestätigung</a></li>
<li class="page_item page-item-30368"><a href="https://www.production-partner.de/abmeldung/">Abmeldung</a></li>
<li class="page_item page-item-1817"><a href="https://www.production-partner.de/about/">About us</a></li>
<li class="page_item page-item-1813"><a href="https://www.production-partner.de/alle-themen/">Alle Themen</a></li>
<li class="page_item page-item-1814"><a href="https://www.production-partner.de/impressum/">Impressum</a></li>
<li class="page_item page-item-1815"><a href="https://www.production-partner.de/kontakt/">Kontakt</a></li>
<li class="page_item page-item-1816"><a href="https://www.production-partner.de/mediadaten/">Mediadaten</a></li>
<li class="page_item page-item-1818 page_item_has_children"><a href="https://www.production-partner.de/newsletter/">Newsletter</a>
<ul class='children'>
	<li class="page_item page-item-2283"><a href="https://www.production-partner.de/newsletter/daily/">Daily &#8211; Newsletter</a></li>
	<li class="page_item page-item-3946"><a href="https://www.production-partner.de/newsletter/daily-abbestellen/">Daily abbestellen</a></li>
	<li class="page_item page-item-4135"><a href="https://www.production-partner.de/newsletter/daily-newsletter-abbestellen/">Daily Newsletter abbestellen</a></li>
	<li class="page_item page-item-3950"><a href="https://www.production-partner.de/newsletter/daily-newsletter-abmeldung-erfolgreich/">Daily Newsletter Abmeldung erfolgreich</a></li>
	<li class="page_item page-item-2287"><a href="https://www.production-partner.de/newsletter/newsletter-abmeldung-erfolgreich/">Newsletter Abmeldung erfolgreich</a></li>
	<li class="page_item page-item-2285"><a href="https://www.production-partner.de/newsletter/newsletter-anmeldebestaetigung/">Newsletter Anmeldebestätigung</a></li>
	<li class="page_item page-item-1819"><a href="https://www.production-partner.de/newsletter/newsletter-anmeldung-erfolgreich/">Newsletter Anmeldung erfolgreich</a></li>
	<li class="page_item page-item-2284"><a href="https://www.production-partner.de/newsletter/weekly/">Weekly &#8211; Newsletter</a></li>
	<li class="page_item page-item-4137"><a href="https://www.production-partner.de/newsletter/weekly-newsletter-abbestellen/">Weekly Newsletter abbestellen</a></li>
	<li class="page_item page-item-2286"><a href="https://www.production-partner.de/newsletter/willkommen/">Willkommen</a></li>
</ul>
</li>
<li class="page_item page-item-4711"><a href="https://www.production-partner.de/production-partner-google-opt-out/">Production Partner Google Opt-Out</a></li>
<li class="page_item page-item-1820"><a href="https://www.production-partner.de/rss-feeds/">RSS abonnieren</a></li>
</ul></div>
		</div> -->
    </div>
    <hr class="footer_hr">
    <div class="footer_down show-for-medium-up">
        <div class="copy_right">
            <p>&copy; 2017 Ebner Verlag GmbH & Co. KG - </p>

            
        </div>
        <div class="to_top_container">
            <a class="to_top" href="#">Nach Oben</a><br>
                    </div>
    </div>

    <div class="footer_down show-for-small-only">
        
        <div class="to_top_container">
            <a class="to_top" href="#">Nach Oben</a><br><br>
        </div>
        <div class="responsiv-switch">
            <a href="#"
               class="rs-link"
               data-link-desktop="Zur Desktopansicht"
               data-link-responsive="Zur mobilen Ansicht"
               data-always-visible="false"></a>
        </div>
        <div class="copy_right">
            <p>&copy; 2017 Ebner Verlag GmbH & Co. KG </p>
        </div>
    </div>
</footer>


<!-- AdServer-Template: Content-Ad -->
<script id="instance-template" type="text/x-handlebars-template">
    <div class="adserver--content-ad" onClick="javascript:location.href='{{url}}'">
        <div class="row">
            <div class="small-3 medium-3 column">
                <img class="adserver--attribute-image" src="{{image_url}}" alt="{{name}}"/>
            </div>
            <div class="small-9 medium-9 column">
                <h3 class="adserver--attribute-headline">{{name}}</h3>

                <p class="adserver--attribute-text">{{text}}</p>
                <a class="button small radius adserver--attribute-link" href="{{url}}">{{button_label}}</a>
            </div>
        </div>
    </div>
</script>

<script id="instance-template-textonly" type="text/x-handlebars-template">
    <div class="adserver--content-ad" onClick="javascript:location.href='{{url}}'">
        <p class="adserver--attribute-text">{{text}}</p>
    </div>
</script>

<script id="instance-template-top" type="text/x-handlebars-template">
    <div class="adserver--content-ad adserver--placement-top" onClick="javascript:location.href='{{url}}'">
        <div class="row">
            <div class="small-2 medium-2 column">
                <img class="adserver--attribute-image" src="{{image_url}}" alt="{{name}}"/>
            </div>
            <div class="small-10 medium-10 column">
                <h3 class="adserver--attribute-headline">{{name}}</h3>

                <p class="adserver--attribute-text">{{text}}</p>
            </div>
        </div>
    </div>
</script>

<script id="instance-template-sidebar" type="text/x-handlebars-template">
    <div class="adserver--content-ad adserver--placement-sidebar" onClick="javascript:location.href='{{url}}'">
        <div class="row">
            <div class="small-12 medium-12 column shop-sidebar">
                <img class="adserver--attribute-image" src="{{image_url}}" alt="{{name}}"/>
            </div>
        </div>
        <div class="row">
            <div class="small-12 medium-12 column">
                <h5 class="adserver--attribute-headline">{{name}}</h5>

                <p class="adserver--attribute-text">{{text}}</p>
            </div>
        </div>
    </div>
</script>

<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><div id="om-mfhwg6rmpgad6e4b-holder"></div><script>var mfhwg6rmpgad6e4b,mfhwg6rmpgad6e4b_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){mfhwg6rmpgad6e4b_poll(function(){if(window['om_loaded']){if(!mfhwg6rmpgad6e4b){mfhwg6rmpgad6e4b=new OptinMonsterApp();return mfhwg6rmpgad6e4b.init({u:"6158.205353",staging:0,dev:0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optinmonster.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;mfhwg6rmpgad6e4b=new OptinMonsterApp();mfhwg6rmpgad6e4b.init({u:"6158.205353",staging:0,dev:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->		<script type="text/javascript">var mfhwg6rmpgad6e4b_shortcode = true;</script>
		<link rel='stylesheet' id='shariffcss-css'  href='https://www.production-partner.de/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<script type='text/javascript'  defer src='//shop.gk-techmedia.com/adserver/api.0.0.1.js'></script>
<script type='text/javascript'  defer src='//cdn.jsdelivr.net/salvattore/1.0.7/salvattore.min.js'></script>
<script type='text/javascript'  defer src='https://www.production-partner.de/wp-content/themes/production-partner/js/footer.js'></script>
<script type='text/javascript'  defer src='https://www.production-partner.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'  defer src='https://www.production-partner.de/wp-content/themes/r155-v5.x-foundation-5.x-eventsmagazine/js/modernizr.js'></script>
<script type='text/javascript'  defer src='https://www.production-partner.de/wp-content/themes/r155-v5.x-foundation-5.x-eventsmagazine/js/foundation.min.js'></script>
<script type='text/javascript'  defer src='https://www.production-partner.de/wp-content/themes/r155-v5.x-foundation-5.x-eventsmagazine/js/app.min.js'></script>
<script type='text/javascript'  defer src='https://www.production-partner.de/wp-includes/js/wp-embed.min.js'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.production-partner.de/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '6740498054', slugs: {"mfhwg6rmpgad6e4b":{"slug":"mfhwg6rmpgad6e4b","mailpoet":false}} };</script>
		<script type="text/javascript" src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script><script type='text/javascript' defer>
            ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1115.1', params: { loc: '100' }};
            </script><script type='text/javascript' defer>
					ADTECH.config.placements[5779671] = { responsive: {useresponsive:true, bounds: [{id: 5798468, min:0, max:640}, {id: 5779671, min:641, max:9999999}]}};
					ADTECH.config.placements[5622626] = { responsive: {useresponsive:true, bounds: [{id: 5622626, min:641, max:9999999}]}};
					ADTECH.config.placements[5622620] = { responsive: {useresponsive:true, bounds: [{id: 5622620, min:641, max:9999999}]}};
					ADTECH.config.placements[5622621] = { responsive: {useresponsive:true, bounds: [{id: 5622621, min:0, max:640}, {id: 5622621, min:641, max:9999999}]}};
                    ADTECH.config.placements[5622625] = { responsive: {useresponsive:true, bounds: [{id: 5622625, min:0, max:640}, {id: 5622625, min:641, max:9999999}]}};
                    //ADTECH.config.placements[6115372] = { responsive: {useresponsive:true, bounds: [{id: 6115372, min:0, max:640}, {id: 6115372, min:641, max:9999999}]}};
                    ADTECH.config.placements[6115372] = { sizeid: 170, params: { alias: '', target: '_blank' }, responsive: {useresponsive:true, bounds: [{id: 6115372, min:0, max:640}, {id: 6115372, min:641, max:9999999}]}};
					ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1115.1', params: { loc: '100' }}

					ADTECH.enqueueAd(5779671);
					ADTECH.enqueueAd(5622626);
					ADTECH.enqueueAd(5622620);
					ADTECH.enqueueAd(5622621);
                    ADTECH.enqueueAd(5622625);
                    ADTECH.enqueueAd(6115372);
					ADTECH.enqueueAd(6378421); /* ContentAd_One_300x250 */

					ADTECH.executeQueue();
             </script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4445/4678 objects using memcache
Page Caching using memcache

 Served from: www.production-partner.de @ 2017-10-20 16:53:49 by W3 Total Cache -->